Version imprimable du sujet

Cliquez ici pour voir ce sujet dans son format original

Forums MacBidouille _ AppleTV / iPhone / iPod / iPad / Apple Watch + iTunes _ iPhone 8 et problème de signal

Écrit par : Scoubidou 29 Mar 2020, 17:23

Bonjour,

J'ai un souci lors de mes appels avec mon iPhone 8, mes correspondants ne m'entendent pas fort et ça coupe (il y a des blancs) selon l'endroit où je suis dans mon logement.
Je ne semble pas avoir de problème de micro car il est a été testé via le dictaphone de l'appareil et tout est clair.
En revanche, on m'a conseillé de consulter le Field Test et pour voir l'intensité du signal et voilà ce que j'ai :
LTE/Service cell meas/rsrp0 : j'ai -104 (signal de référence de la tour la plus proche)
Entre -40 et -80 c'est bon. En dehors c'est pas bon.

Il y a aussi : RSQR0 (Reference Signal Received Quality) qui est l'intensité du signal + brouillage = Habituellement c'est entre -3 (bon) et -19,5 (mauvais) et moi -21 (très mauvais ?).

Est-ce que mon problème peut venir de là ? Il y a des solutions ou pas ?

Écrit par : Triskell 29 Mar 2020, 18:25

Faire un test avec https://www.nperf.com/fr/nperf-applications/


Écrit par : Scoubidou 29 Mar 2020, 19:19

Merci Triskell, je ne connaissais pas.
Voici le résultat :
Réception 26,7 mb/s (moyenne 13,7)
Envoi 21 mb/s (moyenne 16,3)
Latence 20ms (moyenne 21)
Navigation 88,65 %
Vidéo 90,52 %

C'est plutôt bon ?

Écrit par : dedounet 12 Apr 2020, 12:28

Bonjour,
Quel opérateur?
As-tu ce souci avec tous tes correspondants?
J’ai eu ce souci entre mes appareils sous Orange connectés à une LiveBox et mon correspondant tout en Bouygues. Dans ce cas tout les deux connectés en Wifi.
Par contre pas de souci avec ma compagne en voiture en 4G, mais elle est aussi chez Orange.

Propulsé par Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)