IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> DD externe USB 3.0, 'Non visible' après démarrage
Options
Shemsu
posté 22 Aug 2019, 10:03
Message #1


Nouveau Membre


Groupe : Membres
Messages : 29
Inscrit : 3 Mar 2015
Membre no 194 435



Bonjour,

Depuis quelque temps il se passe quelque chose de bizarre: au démarrage de mon iMac 2015 (High Sierra), le voyant de mon DD externe Toshiba s'allume mais de plus en plus souvent il n'est pas visible par le système. Je suis obligé de le débrancher/rebrancher pour que le montage se fasse.

Est-ce un problème matériel ? Logiciel ?

Merci d'avance.
Go to the top of the page
 
+Quote Post
seagate_surfer
posté 22 Aug 2019, 15:46
Message #2


Nouveau Membre


Groupe : Membres
Messages : 11
Inscrit : 15 May 2018
Membre no 204 934



Bonjour,

Avez-vous essayé de le brancher avec un autre câble USB ?

Avez-vous vérifié l'état du disque avec l'Utilitaire de disque de votre Mac ?

Bien cordialement,
Go to the top of the page
 
+Quote Post
Shemsu
posté 16 Sep 2019, 09:11
Message #3


Nouveau Membre


Groupe : Membres
Messages : 29
Inscrit : 3 Mar 2015
Membre no 194 435



Bonjour,

J'ai fait une vérification avec l'UD qui n'a rien révélé d'anormal.

J'ai aussi utilisé un autre câble USB 3 et changé le port côté iMac.

Le problème persiste...


Go to the top of the page
 
+Quote Post
Mac Arthur
posté 16 Sep 2019, 09:15
Message #4


Macbidouilleur d'Or !
*****

Groupe : Membres
Messages : 1 844
Inscrit : 9 Feb 2002
Lieu : Cambodge
Membre no 2 013



Les DD externes en USB3, ça me fait encore faire des cauchemars.
Je monte, ou je monte pas... et un jour je ne monte plus du tout.
Expérience vécue et rien de récupérable DD mort. Heureusement il ne s'agissait que d'une sauvegarde TM
Mac


--------------------
Hackintosh Gigabyte Z490 VISION D Intel® Core™ i7-10700K 16M Cache, up to 5.10 GHz 8Core 16 threads Gigabyte RX 5700 XT 64Go RAM 3600MHz SSD Samsung 960 EVO NVMe M.2 1TB et 500GB, 4 SATA Boîtier Cooler Master 700P Ecran Samsung 49" C49RG9x 5120*1440
Big Sur V9, Catalina 10.15.7, OpenCore 0.62, Clover r5123
Virtual Machines 10.5 ---> 10.15 and Big Sur beta 9, sur Parallels Desktop et VMWare Retour d'expérience Installations d'OS X depuis Leopard jusqu'à Catalina et... même Big Sur pour le fun !

Power Mac G4, Power Mac G5, iMac 27 MacBook Air 13" Early 2014, 1.4 GHz Core i5, 4GB 1600 MHz DDR3, HD 256Go Mojave 10.14.6, Mac Mini Intel Core 2 Duo Mid 2010 2Go 1067 MHz DDR3 10.10.5 (Yosemite) Apple MacBook Pro 2007 "Core 2 Duo" 2.2 15" (Lion)
Hackintosh Gigabyte Z370 Aorus Ultra Gaming WIFI, Core i7-8700K, Gigabyte Aorus Radeon RX580, 64Go RAM 3600MHz SSD Samsung 960 EVO NVMe M.2 1TB et 500GB, 4 SATA,
Big Sur V9, Catalina 10.15.7, Mojave 10.14.6, High Sierra 10.13.6, [color="#008080"]Sierra 10.12.6, OpenCore 0.62, Clover r5123
Go to the top of the page
 
+Quote Post
Shemsu
posté 31 Aug 2020, 15:30
Message #5


Nouveau Membre


Groupe : Membres
Messages : 29
Inscrit : 3 Mar 2015
Membre no 194 435



Bonjour,

Un an plus tard ça n'a fait qu'empirer: maintenant le montage ne se fait plus qu'en lecture seule.

Quel type de DD externe faut-il choisir ? Quelle marque ?

C'est pour faire surtout des sauvegardes TM.

Merci.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Nous sommes le : 26th October 2020 - 13:24