IPB

Bienvenue invité ( Connexion | Inscription )

> "MP4 utilisé par OS X et ne peut être ouvert" ?, 2 fichiers MP4 parmis d'autres sont "presque" illisibles
Options
voirien
posté 21 Feb 2020, 11:49
Message #1


Adepte de Macbidouille
*

Groupe : Membres
Messages : 197
Inscrit : 25 Feb 2003
Membre no 6 386



Bonjour.

J'ai créé plusieurs fichiers en MP4 pour internet avec iMovie.
2 d'entre eux :
- s'affichent avec un visuel blanc format page sur le bureau
- ne sont pas copiables
- sont déplaçables
- sont visibles en aperçu dans la fenêtre pomme I : toute la vidéo défile normalement avec le son
- sont visibles et lisibles dans les colonnes du Finder : toute la vidéo défile normalement avec le son
- et a chaque fois que je veux les ouvrir avec : Mpeg Streamclip, Quick Time Player, iMovie, ou VLC, le même message s'affiche : L’élément « XXX .mp4 » est utilisé par OS X et ne peut être ouvert ( j'ai préalablement fermé toutes les applications ).

Et même résultat sur mon Mpro1 en Capitan ou MbPro en mojave.

Merci de votre aide.





--------------------
mac pro 2,66 dual core Intel Xeon OS X 10.11.6 9,667 Go SDRAM DD int Sata SSd 275 Gb + 3 Sata ( 250, 500 et 1G ) ATI Radeon HD 5770 1024 Mo
Pro tools 10 Mbox 2 pro
MacBook Pro Rétina 2,6 GHz intel core i5, OS X.13.4
Go to the top of the page
 
+Quote Post

Les messages de ce sujet


Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Nous sommes le : 4th December 2020 - 19:03