IPB

Bienvenue invité ( Connexion | Inscription )

2 Pages V  < 1 2  
Reply to this topicStart new topic
> ASUS Z390A, mémoire vidéo
Options
polyzargone
posté 11 May 2019, 17:06
Message #31


Macbidouilleur d'Or !
*****

Groupe : Modérateurs
Messages : 11 148
Inscrit : 11 May 2006
Membre no 60 938



Citation (james487 @ 11 May 2019, 14:47) *
Comment tu as fait pour régler le problème des 7 mb ?


Citation (polyzargone @ 9 May 2019, 19:09) *
Citation (james487 @ 9 May 2019, 19:00) *
Pour ma part cela ne fonctionne pas du tout lol


C'est à dire ?

Il faut être plus précis car on ne peut pas deviner ce qui cloche sans un minimum d'infos (moment où ça bloque, kernel panic ou pas, etc.).

Bref, il faudrait au moins une photo.


whistle.gif


--------------------
Un MacmacOS 10.13 MacBook Air mi-2012 Core i5 1,7 GHz Intel HD 4000 SSD 64 Go
Des Hacks Asus Z170-P - Core i7 6700 3,40 GHz - Sapphire RX 580 8 Go - 16 Go DDR4 - macOS 10.14/Win 10 Gigabyte H110M-S2H - Core i5 6600 3,30 GHz - Zotac GTX 750 Ti 2 Go - 16 Go DDR4 - macOS 10.14/macOS 10.13.6/macOS 10.12.6/Win 10 Gigabyte GA-H97-HD3 - Core i5 4570 3,20 GHz - Zotac Geforce GTX 1060 6 Go - 16 Go DDR3 - macOS 10.14/macOS 10.13.6/macOS 10.12/OS X 10.11.6/Win 10/Mint 18 Acer Aspire V3 772G Core i5 4210M 2,60 GHz - Intel HD 4600 + GTX 850M 2 Go (désactivée) - 16 Go DDR3 - macOS 10.14/macOS 10.13.6/Win 10/Mint 18 Dell Latitude e7440 Core i7 4600U 2,10 GHz - Intel HD 4400 - 16 Go DDR3 - macOS 10.14/macOS 10.13.6/Win 10 HP Elite 8300 USFF - Core i7 3770S 3,90 GHz - Intel HD 4000 - macOS 10.12/Win 10 - Clover (+ quelques autres...)

Politique vis à vis des outils automatisés et des distributions - Guide d'installation - Tutoriels - Lexique et utilité des Kexts - FAQ Générale du Hackintosh - FAQ des Bootloaders - FAQ des Bootflags - FAQ des problèmes les plus courants - FAQ sur les Mises à jour Majeures sur Hackintosh
Go to the top of the page
 
+Quote Post
james487
posté 25 May 2019, 14:52
Message #32


Adepte de Macbidouille
*

Groupe : Membres
Messages : 64
Inscrit : 4 Apr 2019
Membre no 207 765



Coucou je reviens après une longue absence donc j’ai pu résoudre une énigme de l’ecran noir donc premièrement j’ai refait une installation en suivant le tuto de mac bidouille ce fut une réussite en effet je n’y arrivais pas avec sans carte graphique je passais directement par mon asus z390a j’ai mis une carte graphique gygabite 750ti ça fonctionne a merveille donc bye bye les outils automatisés merci mac bidouille ! Donc maintenant que l’instaLlation fonctionne avec la carte graphique gygabite je souhaitais faire l’installation avec mon asus z390a visiblement c’est la cause de la connexion HdMi comment puis je remédier ce soucis ? Merci

Ce message a été modifié par james487 - 25 May 2019, 14:53.


--------------------
[b]Un PC monté • Asus PRIME z390A - Core i7 9700K 3,60 GHz - 16gox2 DDR4 3000MHZ- Win 10 PRO - clavier logitech k400 + - souris arc mouse microsoft - be!quiet BK021 ventilateur - alimentation be!quiet 650 watts BN210- boitier ATX be!quiet silentbase 801 - samsung 1TO ET 250 GO ssd- écran Samsung C27F390[/b]

iphone xr 64 GO
ipad PRO 2017 128 GO
Apple watch series 2
Go to the top of the page
 
+Quote Post

2 Pages V  < 1 2
Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Nous sommes le : 21st October 2019 - 11:23