IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> agfa accuset 1000, delai pont depas
Options
mohamed sograph
posté 16 May 2021, 14:32
Message #1


Nouveau Membre


Groupe : Membres
Messages : 1
Inscrit : 25 Nov 2012
Membre no 180 745



bonjour
j'ai un probleme sur ma flasheuse agfa accuset 1000 on line

message d'erreur : delai pont depas
j'ai reinitializer l'accuset toujour pareille
j'arrive pas a trouver une solution
quelqun peut m'aider
merciFichier joint  20210515_134557_01.jpg ( 50.17 Ko ) Nombre de téléchargements : 33
Fichier joint  20210515_134557_01.jpg ( 50.17 Ko ) Nombre de téléchargements : 33

Fichier(s) joint(s)
Fichier joint  20210515_134557_01.jpg ( 50.17 Ko ) Nombre de téléchargements : 8
Fichier joint  20210515_134557_01.jpg ( 50.17 Ko ) Nombre de téléchargements : 13
 
Go to the top of the page
 
+Quote Post
baron
posté 17 May 2021, 00:03
Message #2


Macbidouilleur d'Or !
*****

Groupe : Modérateurs
Messages : 16 793
Inscrit : 22 Jul 2004
Lieu : Louvain-la-Neuve (Gaule Gelbique)
Membre no 21 291



Bonjour et bienvenue ! smile.gif

Vu que ta question est assez spécifique, je la déplace de la section Switch et débutants vers celle consacrée au Graphisme, PAO, etc.
Toutefois je crains que les utilisateurs de cette flaheuse ne soient plus très nombreux ici…


--------------------
MacBook Pro 15’’ mi-2010 Core i5 2,53 GHz, 4 Go/SSD Samsung 850EVO 500 Go – Mac OSX 10.6.8  Power Macintosh G3 beige de bureau, rev.1 @ 233MHz, 288 Mo/4Go – MacOS 9.1 — + carte PCI IDE/ATA Tempo 66 Acard 6260 avec HD interne Maxtor 80 Go + graveur interne CDRW/DVD LG GCC-4520B + tablette A4 Wacom UD-0608-A + LaCie ElectronBlueIV 19" + HP ScanJet 6100C   Routeur/modem ADSL Trendnet TW100-BRM504 > B-Box 3 + HP LaserJet 4000 N  
La recherche dans MacBidouille vous paraît obscure ? J'ai rédigé une proposition de FAQ. Le moteur logiciel a un peu changé depuis mais ça peut aider quand même.
Les corsaires mettent en berne…
Go to the top of the page
 
+Quote Post
Fribourg
posté 3 Jun 2021, 06:39
Message #3


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 524
Inscrit : 9 Jul 2004
Lieu : Nantes
Membre no 20 888



Salut ! J'en ai une en fonctionnement et même un autre pour pièce dans un coin, mais je j'ai jamais vu ce message sur la mienne...


--------------------
Sur Mac depuis le Power Macintosh 8600
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Nous sommes le : 28th October 2021 - 10:20