IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Certains boutons de fonctionnent plus [Résolu], impossible d'envoyer une question...
Options
madoc
posté 12 Jul 2019, 09:21
Message #1


Macbidouilleur de vermeil !
****

Groupe : Membres
Messages : 1 305
Inscrit : 27 May 2001
Lieu : Aix en Provence
Membre no 302



Bonjour
Sur mon MacBPr sous OSX 10.11.
Depuis quelques jours il m'est impossible d'utiliser le site pleinnement le site macbidouille.
Par exemple lorsque je suis sur la page avec tous les sujets il est impossible de changer de sujets avec le bouton en bas à droite OK.
De même j'ai essayé d'envoyé une question impossible que la demande parte.
le bouton envoyer nouveau sujet ne fonctionne pas.
Alors que sous un MBair, celui d'ou j'envoi la question fonctionne.

Citation (madoc @ 12 Jul 2019, 09:12) *
Bonjour
Sur mon MacBPr sous OSX 10.11.
Depuis quelques jours il m'est impossible d'utiliser le site pleinnement le site macbidouille.
Par exemple lorsque je suis sur la page avec tous les sujets il est impossible de changer de sujets avec le bouton en bas à droite OK.
De même j'ai essayé d'envoyé une question impossible que la demande parte.
le bouton envoyer nouveau sujet ne fonctionne pas.
Alors que sous un MBair, celui d'ou j'envoi la question fonctionne.

Peut être bloqué car un bloqueur de pub est en fonction ?
En autorisant Macbidouille cela semble fonctionner.
par contre pas besoin de clicker sur OK pour changer de discussion en affichant par exemple Macosx cela va directement à la discussion

Ce message a été modifié par madoc - 12 Jul 2019, 09:21.
Go to the top of the page
 
+Quote Post
baron
posté 12 Jul 2019, 13:37
Message #2


Macbidouilleur d'Or !
*****

Groupe : Modérateurs
Messages : 12 826
Inscrit : 22 Jul 2004
Lieu : Louvain-la-Neuve (Gaule Gelbique)
Membre no 21 291



Citation (madoc @ 12 Jul 2019, 10:21) *
Peut être bloqué car un bloqueur de pub est en fonction ?
En autorisant Macbidouille cela semble fonctionner.

Je pense que tu as trouvé tout seul la réponse. smile.gif

J'indique le sujet comme [résolu].


--------------------
MacBook Pro 15’’ mi-2010 Core i5 2,53 GHz, 4 Go/SSD Samsung 850EVO 500 Go – Mac OSX 10.6.8  Power Macintosh G3 beige de bureau, rev.1 @ 233MHz, 288 Mo/4Go – MacOS 9.1 — + carte PCI IDE/ATA Tempo 66 Acard 6260 avec HD interne Maxtor 80 Go + graveur interne CDRW/DVD LG GCC-4520B + tablette A4 Wacom UD-0608-A + LaCie ElectronBlueIV 19" + HP ScanJet 6100C   Routeur/modem ADSL Trendnet TW100-BRM504 > B-Box 3 + HP LaserJet 4000 N  
La recherche dans MacBidouille vous paraît obscure ? J'ai rédigé une proposition de FAQ. Le moteur logiciel a un peu changé depuis mais ça peut aider quand même.
Les corsaires mettent en berne…
Go to the top of the page
 
+Quote Post
madoc
posté 12 Jul 2019, 15:02
Message #3


Macbidouilleur de vermeil !
****

Groupe : Membres
Messages : 1 305
Inscrit : 27 May 2001
Lieu : Aix en Provence
Membre no 302



Citation (baron @ 12 Jul 2019, 13:37) *
Citation (madoc @ 12 Jul 2019, 10:21) *
Peut être bloqué car un bloqueur de pub est en fonction ?
En autorisant Macbidouille cela semble fonctionner.

Je pense que tu as trouvé tout seul la réponse. smile.gif

J'indique le sujet comme [résolu].

J'allais le faire
Merci pour t'on aide.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Nous sommes le : 18th August 2019 - 20:41