IPB

Bienvenue invité ( Connexion | Inscription )

> Noctua NF-S12B Reflux 1200 PWM, Bruyant (?)
Options
Neutral_ch
posté 21 Mar 2020, 12:38
Message #1


Macbidouilleur d'argent !
***

Groupe : Membres
Messages : 799
Inscrit : 24 Feb 2016
Membre no 198 157



Bonjour, je n'ai à l'heure actuel aucun forum PC / Costum en vue, je post donc ma question ici. En plus c'est une question... tellement basique, j'ai honte, mais je ne comprends pas la subtilité dans cette histoire.


A ceux et celles qui utilisent des ventilateurs Noctua:

J'ai acheté mon premier Noctua pour tester la marque. Mais à ma grande surprise le ventilateur fait beaucoup de bruit dans des laps de temps assez court. Je peux régler dans mon bios les sysfan sur: silent, normal, manual (rapport %PWM/degrés°) et plein régime. Malgré cela, quand la températures de mes composants sont au max pendant un jeu vidéo (env. 60°) il va direct sur 1300 rpm et fait beaucoup de bruit, bien plus que tous les autres ventilateurs réunis dans le PC (be quiet PWM + arctic PWM). Puis après 2-3 minutes max. revient à un régime aligné avec les réglages bios (entre 600-800 rpm dépend le réglage). Il reprend ce rythme de temps en temps. La prise est bien 4 broches et aucun ventilateur par le passé branché sur ce sysfan 1 n'a fait autant de bruit. D'après ce que je vois il y aurait une sonde sur les Noctua, qui n'existerait pas sur les autres ventilateurs que je possède (?) Je le vois au démarrage s'activer, puis arrivé sur l'OS faire une pause de 5-10secs max. genre passif, pour reprendre ensuite définitivement. Tout les Noctua sont comme ça ou j'ai raté une marche? En tout cas pour le silence c'est raté.

Ce message a été modifié par Neutral_ch - 21 Mar 2020, 12:41.


--------------------
Hackintosh-> CM: GIGABYTE Z87X-UD3H (UEFI DualBIOS 9.0), Audio: ALC898, CPU: i7-4770k, GPU: Sapphire Radeon RX580 Nitro+ 8gb DDR5, Ram: 16Go,1600mhz DDR3
Wifi: TP-LINK TL-WDN4800 Dual Band Wireless N900, Bluetooth: Le moins cher en USB.. OS: Sierra 10.12.6 SMBIOS: iMac14,2 - Windows 10 Pro 64bits
MBP A1286 (2011)-> i7 2.2ghz - AMD Radeon 6750 HD - 8go ram - SSD 250go MBP A1278 (2012)-> i5 2,5ghz - 8go ram - SSD 250go
Iphone-> 4S blanc 16go, 900 cycles de charge "Ifixité!" batterie+coque
Go to the top of the page
 
+Quote Post
 
Start new topic
Réponse(s)
Neutral_ch
posté 30 Mar 2020, 01:50
Message #2


Macbidouilleur d'argent !
***

Groupe : Membres
Messages : 799
Inscrit : 24 Feb 2016
Membre no 198 157



J'ai regardé un peu sur le net, en général pour ce qui est du démarrage tardif d'un ventilateur, c'est souvent une question de voltage injecté au démarrage. Sur le mode silent/normal/PWM=0.75% en 4 broches, je n'obtiens pas assez en voltage pour le démarrer directement avec la tour.

Pour l'instant je l'ai "muté" avec la prise d'un Arctic PWM PST, très pratique avec le PST pour le synchroniser sur l'Arctic (esclave-maitre). Là il coule des jours paisible et me fous une paix royale, il ne dépasse pas le niveau de l'Arctic.. et bon ma tour je l'ai depuis 2014, tous les ventilos que j'ai eu RAS, voilà quoi ^.^' pas chercher trop loin. La prise sur laquelle était le Noctua n'a pas de problème particulier avec les autres ventilateurs.

Ces Arctic ne sont pas cher et rivalisent confortablement avec mes BeQuiet au niveau du souffle et du bruit. Dans mon aventure, cela me permet aussi de prendre un ventilateur (3 ou 4 pins) et de le rendre plus silencieux. Sans avoir à acheté des câbles adaptés pour ce genre de job. sinon les réducteurs de voltage sous forme de câble avec une sonde integrée sont aussi très pratique. Pour la pompe du H55 j'en ai un, comme ça il me fous aussi la paix, via le sysfan 3 broches à 12V constant. (dans tout les cas cela suffit, je viens d'effectuer des stress test avec FurMark, je plafonne vers 65° avec la CG et 1000-1100rpm pour tous les ventilateurs de la tour 6* avec des températures moyennes max. allant de 40-68° sur tout composants confondus sous d'autres applications/jeux vidéo).

Ce message a été modifié par Neutral_ch - 30 Mar 2020, 02:08.


--------------------
Hackintosh-> CM: GIGABYTE Z87X-UD3H (UEFI DualBIOS 9.0), Audio: ALC898, CPU: i7-4770k, GPU: Sapphire Radeon RX580 Nitro+ 8gb DDR5, Ram: 16Go,1600mhz DDR3
Wifi: TP-LINK TL-WDN4800 Dual Band Wireless N900, Bluetooth: Le moins cher en USB.. OS: Sierra 10.12.6 SMBIOS: iMac14,2 - Windows 10 Pro 64bits
MBP A1286 (2011)-> i7 2.2ghz - AMD Radeon 6750 HD - 8go ram - SSD 250go MBP A1278 (2012)-> i5 2,5ghz - 8go ram - SSD 250go
Iphone-> 4S blanc 16go, 900 cycles de charge "Ifixité!" batterie+coque
Go to the top of the page
 
+Quote Post

Les messages de ce sujet


Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Nous sommes le : 14th July 2020 - 13:00