IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Hack qui freeze / tourne au ralenti
Options
zeph
posté 1 Jun 2019, 08:30
Message #1


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 468
Inscrit : 20 Jan 2006
Membre no 53 848



Salut

Je rencontre un soucis un peu particulier depuis quelques jours. Mon hack tout frais semble "ne plus rien faire" pendant quelques minutes puis reprend une activité normal.
Ce n'est pas simple à expliqué. Au debut j'ai vu ca sous chrome. Je surfais et a certains moments, des pages ne s'affichait qu'au bout de 1 ou 2 min.. J'ai mis ca sur le dos de la freebox, pensant que le reseau Free avait des soucis.

Hors hier j'ai remarqué qu'en fait ce n'etait pas un soucis de web mais de machine. J'ai lancé un dezip d'un fichier de 10 mo et je déplacais en meme temps des images d'un disque à un autre.

La machine s'est "mise en pause". Le zip est resté en mode verification pendant 1h... Chrome n'ouvrait plus rien. Le transfert d'imagine n'avancait pas !
A un moment, la vie a repris...

Le moniteur d'activité n'a pas montré de process a 300% du CPU ou de RAM surchargée, ce qui aurait pu expliquer la lenteur...

Quelqu'un aurait une piste pour identifier le soucis ?

Merci les amis
Raison de l'édition : Sujet déplacé dans la bonne rubrique


--------------------
Asus H97n-plus -- I5 4570s -- GT430 -- Sierra
Go to the top of the page
 
+Quote Post
maclinuxG4
posté 1 Jun 2019, 08:52
Message #2


Macbidouilleur d'Or !
*****

Groupe : Membres
Messages : 2 401
Inscrit : 28 Dec 2001
Lieu : ile de france
Membre no 1 715



regarde si tu n'as pas la roue multicolor
problème ouverture multiple de pdf

regardes les niveaux de tension
regarde les températures.



--------------------
hack gigadesign Z170-UD5 TH Skylane i7 6700k + 16 Go dimm + radeon 580 pulse 8192 mo+ 2 xST 1 T + SSDD 1 T + SSDD 2 T + ethernet + acer XF240H+ macOS Mac OS 10.12.6 + imprimante HP5520 + nvidia GT970 EVO 4095 (port DP / carte HDMI) + H75 v2
 macpro1,1 Dual core 2,66 GHz, 4 Go FB-dimm+ radeon HD 5770 + ST 500 Go + LCD Samsung 710T + Mac OS 10.6.8 + plantronics DSP 500 + Canon S50 + imprimante HP5520 +  ipad mini
► NO WINDOWS BOOT... Only  linux manjaro

--------------------
Go to the top of the page
 
+Quote Post
Anard
posté 1 Jun 2019, 08:56
Message #3


Macbidouilleur d'argent !
***

Groupe : Membres
Messages : 578
Inscrit : 7 May 2015
Membre no 195 224



Un petit passage à MalwareBytes je dirais. Sinon, essaie de redémarrer et de lancer le moniteur d'activité pour tenter d'identifier à quel moment les freeze apparaissent (lancement de Chrome ou autre chose ?)

EDIT :
Citation
Le moniteur d'activité n'a pas montré de process a 300% du CPU ou de RAM surchargée, ce qui aurait pu expliquer la lenteur...

Pardon, j'avais lu "Le moniteur d'activité a montré des process à 300% !" wacko.gif

Ce message a été modifié par Anard - 1 Jun 2019, 09:00.


--------------------
"iMack" : GA-H97M-D3H, Intel i5 4460, 16Go DDR3, Asus GTX670, SSD 128+120+60Go, HDD 500Go+2To / Clover - macOS Mojave / Ubuntu Bionic Beaver / Windows 10
"Portable" : Samsung P200, Intel Core2Duo T8100, 3Go DDR2, Radeon X1250, HDD 160Go / Grub2 - SliTaz 5.0 rolling / Windows 10
Go to the top of the page
 
+Quote Post
Krazubu
posté 1 Jun 2019, 15:14
Message #4


Macbidouilleur d'Or !
*****

Groupe : Membres
Messages : 2 786
Inscrit : 5 Sep 2005
Membre no 45 266



Typique d'un disque dur qui est en train de mourir…
Go to the top of the page
 
+Quote Post
Patrice Broussea...
posté 1 Jun 2019, 18:20
Message #5


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 443
Inscrit : 18 Jan 2015
Lieu : Montréal, Québec
Membre no 193 846



Citation (Krazubu @ 1 Jun 2019, 09:14) *
Typique d'un disque dur qui est en train de mourir…

@zeph: Fais une sauvegarde le plus tôt possible!


--------------------
Hackintosh • Gigabyte GA-Z97X-UD3H Core i7 4790 3,6Ghz - RX 580 - 16 Go DDR3 - OS X 10.14.5 (2 partitions)/Win 10 - Clover 4972
Hackintosh dédié MAO • Dell Optiplex 9020 mini-tour i7 4770 3,4GHz - GT 710 - 16 Go DDR3 - OS X 10.14.5/Win 10 - Clover 4972
Go to the top of the page
 
+Quote Post
zeph
posté 6 Jun 2019, 09:35
Message #6


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 468
Inscrit : 20 Jan 2006
Membre no 53 848



Salut

Les notifs de réponses marchent pas sad.gif j'avais pas vu les posts sad.gif

Alors pas de Malware, pas de virus, pas de programme qui passe en "ne repond plus"... (et pas de freeze depuis 3 jours...)

Par contre j'ai passé un coup de Speed Test sur les disques et mon HDD qui stock le dossier USER m'affiche une fois du 25mo/s et de 65 le lendemain... Les tests smart sont ok, mais je pense qu'il a un soucis sad.gif


--------------------
Asus H97n-plus -- I5 4570s -- GT430 -- Sierra
Go to the top of the page
 
+Quote Post
Patrice Broussea...
posté 6 Jun 2019, 22:52
Message #7


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 443
Inscrit : 18 Jan 2015
Lieu : Montréal, Québec
Membre no 193 846



Si j'étais à ta place, je clonerais et remplacerais ce DD par tranquillité d'esprit. Pourquoi pas pas par un SSD d'ailleurs...


--------------------
Hackintosh • Gigabyte GA-Z97X-UD3H Core i7 4790 3,6Ghz - RX 580 - 16 Go DDR3 - OS X 10.14.5 (2 partitions)/Win 10 - Clover 4972
Hackintosh dédié MAO • Dell Optiplex 9020 mini-tour i7 4770 3,4GHz - GT 710 - 16 Go DDR3 - OS X 10.14.5/Win 10 - Clover 4972
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Nous sommes le : 16th July 2019 - 21:58