IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Ventilateur CPU toujours au max (Z490-E)
Options
Farkas
posté 26 Aug 2021, 22:14
Message #1


Adepte de Macbidouille
*

Groupe : Membres
Messages : 219
Inscrit : 1 Apr 2009
Membre no 133 913



Salut à tous

Dès le démarrage du PC, les ventilons tournent à plein régime. Si je démarre Windows, ça se calme directement, mais pas sous Mac OS Catalina.
iStat menus m'indique une vitesse de ventilation nulle et le contrôle des ventilos n'a pas d'effet. Température CPU à 30° ... il va finir par attraper froid si ça continue biggrin.gif

Est-ce que ça aurait un rapport avec mon SMBIOS ? J'ai pris iMac 20,1.

C'est avec OpenCore. Pour les caractéristiques, voir dans ma signature.

Merci à vous smile.gif

Ce message a été modifié par Farkas - 26 Aug 2021, 22:18.


--------------------
Farkas se prononce fɔʁkɔʃ

iMac 27" 2013 : Intel i7 / 16 Go / GTX 680MX / Yosemite
iHack : Z97X-UD3H-BK / Intel i7 4790K / 16Go / GTX 970 / High Sierra + Win 10 / Clover
iHack : ASUS ROG Strix Z490-E / Intel i7 10700K (Comet Lake) / 32Go / Intel UHD630 + RX 5700 XT / Catalina + Win 10 / OpenCore
Hackbook Pro : MSI GP72VR 7RF / Intel i7 7700HG (Kaby Lake) / 8Go / Intel HD630 + GTX 1060 / Sierra + Win10 / Clover
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Nous sommes le : 28th October 2021 - 10:25