IPB

Bienvenue invité ( Connexion | Inscription )

> 

Attention, Mavericks n’est pas Mac OS 9, mais OS X 10.9
Pour tout problème concernant Mavericks, merci de poster dans le forum Mac OS X / OS X

 
Reply to this topicStart new topic
> Comment faire fonctionner correctement une webcam Connectix QuickCam Color, Image floue et pas de son enregistré.
Options
Broguvic
posté 7 Jun 2021, 01:04
Message #1


Adepte de Macbidouille
*

Groupe : Membres
Messages : 153
Inscrit : 17 Feb 2020
Membre no 210 663



Bonjour tout le monde smile.gif

J'ai acheté une webcam Connectix QuickCam Color pour mon LC475.

J'ai réussi à la connecter, mais elle ne fonctionne pas correctement. En effet, elle donne une image complètement floue, on ne voit que des ombres et des couleurs. Impossible de reconnaître quoi que ce soit. Pourtant, j'ai tourné la petite bague de mise au point, nettoyé l'objectif, mais impossible d'obtenir une image reconnaissable.

Ce n'est pas tout, le logiciel pour capturer des vidéos semble monopoliser la carte son. Une fois qu'il a été lancé, l'ordinateur ne produit plus aucun son, et doit être redémarré pour qu'un son sorte à nouveau du haut parleur.

N'ayant pas eu les disquettes d'installation, j'ai trouvé le logiciel sur internet en anglais. Mais vu que ma webcam est française, ça gêne peut-être, non?

Cordialement,

Broguvic smile.gif

Édit : Je suis bon pour réinstaller le tableau de bord son, cet abruti de logiciels me l'a fichu en l'air, impossible d'enregistrer depuis la carte son du mac. Je suis bon pour réinstaller le tableau de bord son. Casse pieds

Ce message a été modifié par Broguvic - 7 Jun 2021, 01:33.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Nous sommes le : 23rd October 2021 - 13:21