IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> [Résolu] Carbon Copy Cloner, Sauvegarde très lente
Options
Pierre9491
posté 18 Aug 2019, 10:28
Message #1


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 377
Inscrit : 12 Aug 2016
Membre no 199 490



Ma sauvegarde de 170 Go, met environ 7H, pour Mojave, en partant sur un disque vierge, est ce normal ?

Mon disque interne est un SSD, le disque externe DD 3.5 pouces sur un dock en usb3
Je me pose la question sur le formatage du disque de sauvegarde, dois-je le formater, en AFPS dry.gif
quand je désire faire une sauvegarde d'un disque de données, sans l'OS, quelle formatage du disque est le plus approprié, puisque je n'ai pas besoin de la partition EFI


--------------------
N°1 🍀 Clover r5058/ Mojave 10.14.6, High sierra 10.13.6, Gigabyte Z390 UD, I9-9900K, CG Radeon RX 570, Corsair Vengeance 32Go, SSD 850 PRO 256 GB + SSD NVME 960 256 GB Samsung
2 Disques dur de 1TO+1 Disque dur de 2 TO, carte PCIE Inateck KT4004, 4 ports USB 3, alimentation BeQuiet STRAIGHT POWER 10 600W, ventirad BeQuiet PURE ROCK SLIM
Boitier BeQuiet Silent Base 800

N°2 🍀 Clover r4411/ Sierra- Gigabyte Z170X-UD3/Ram 8Go/CG EVGA 1050/Double Boot Sierra et Windows 10
Go to the top of the page
 
+Quote Post
jeanjd63
posté 18 Aug 2019, 10:55
Message #2


Macbidouilleur d'Or !
*****

Groupe : Membres
Messages : 3 401
Inscrit : 15 Nov 2007
Lieu : Ardèche
Membre no 99 922



Salut.

La première sauvegarde CCC peut être longue (il faut désactiver l'option SafetyNet).
Les suivantes ne devraient sauvegarder que les modifications.
Les HDD 3,5" c'est un peu de l'histoire ancienne, non?
De plus il faut une alimentation séparée pour le dock.
Sinon pour la rapidité des opérations, le SSD externe dans un boîtier USB3 reste le meilleur choix.
Perso je formate mes DDE CCC en hfs+ et ça fonctionne très bien.
Même pour les données sans système présent, hfs+ reste le meilleur choix. La partition efi, c'est peanuts pour l'espace occupé.
Go to the top of the page
 
+Quote Post
Pierre9491
posté 18 Aug 2019, 11:09
Message #3


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 377
Inscrit : 12 Aug 2016
Membre no 199 490



Citation
Les HDD 3,5" c'est un peu de l'histoire ancienne, non?
De plus il faut une alimentation séparée pour le dock

Mes disques de 3.5" sont des disques, que j'ai accumulés au fil des années, mais qui me servent pour mes sauvegardes
J'ai une alimentation séparée pour le Dock
Citation
Sinon pour la rapidité des opérations, le SSD externe dans un boîtier USB3 reste le meilleur choix.


Mais j'ai aussi des disques de données de 1To et 2To, bien chargés, donc l'investisement pour le SSD, pour l'instant serait conséquent
Citation
Même pour les données sans système présent, hfs+ reste le meilleur choix. La partition efi, c'est peanuts pour l'espace occupé

Mon soucis n'est pas l'espace occupé, mais Clover Configurator remonte tous les disques avec partitions EFI, ce qui me polluent l'affichage


--------------------
N°1 🍀 Clover r5058/ Mojave 10.14.6, High sierra 10.13.6, Gigabyte Z390 UD, I9-9900K, CG Radeon RX 570, Corsair Vengeance 32Go, SSD 850 PRO 256 GB + SSD NVME 960 256 GB Samsung
2 Disques dur de 1TO+1 Disque dur de 2 TO, carte PCIE Inateck KT4004, 4 ports USB 3, alimentation BeQuiet STRAIGHT POWER 10 600W, ventirad BeQuiet PURE ROCK SLIM
Boitier BeQuiet Silent Base 800

N°2 🍀 Clover r4411/ Sierra- Gigabyte Z170X-UD3/Ram 8Go/CG EVGA 1050/Double Boot Sierra et Windows 10
Go to the top of the page
 
+Quote Post
jeanjd63
posté 18 Aug 2019, 11:26
Message #4


Macbidouilleur d'Or !
*****

Groupe : Membres
Messages : 3 401
Inscrit : 15 Nov 2007
Lieu : Ardèche
Membre no 99 922



Il faudrait bricoler le fichier /etc/fstab pour désactiver les montages "pollueurs" en utilisant les uuid de ces partitions indésirables.
Go to the top of the page
 
+Quote Post
jeanchrijaz
posté 18 Aug 2019, 11:47
Message #5


Macbidouilleur d'Or !
*****

Groupe : Modérateurs
Messages : 2 088
Inscrit : 22 Sep 2015
Lieu : Aix-en-Provence (France)
Membre no 196 549



Citation (Pierre9491 @ 18 Aug 2019, 10:28) *
Ma sauvegarde de 170 Go, met environ 7H, pour Mojave, en partant sur un disque vierge, est ce normal ?

je fais régulièrement des clones avec CCC...
quand je clone mon disque dur principal (960 EVO) vers un SSD branché sur un dock alimenté en USB 3.0 (850 EVO), pour environ 100Go je mets environ 10mn (+ 1-2mn pour créer la partition recovery)
et idem dans l'autre sens...
en sachant qu'en USB je n'aurai jamais les débits d'un SSD branché en SATA et je formate toujours mon SSD avant clonage
donc même si ton disque externe est un HDD mécanique, 7h pour 170Go je trouve ca vraiment très long....
je pense que tu devrais en avoir pour 2h grand maximum

donc pour moi c'est soit c'est ton HDD qui commence à fatiguer
soit tes USB sont mal configurés


--------------------
iPhone XS iPad Pro Apple TV 4K Macbook Pro 13" 2019 | Core i5 quadricœur 2,4 GHz | 16 Go de Ram | macOS Mojave 10.14.6 |

❶ Hackintosh : SMBIOS iMac 15,1 |
🍀 Clover r5070 | macOS High Sierra 10.13.6 (17G8030) | La Présentation de mon hack ici |
____Carte mère : Asus Z97-Pro (wifi-ac) • CPU : Core i7 4790K • Ram : 32 Go (4 x 8 Go) 2133Mhz • CG : EVGA GTX 1080 FTW
____• 2 x moniteurs 27" WQHD (2560 x 1440) • Carte combo PCI-E
BCM94360CSAX
Carte son : AVID Pro Tools Quartet (Apogee)
Disque Système : 960 EVO 250 Go | Disque de Rendus : 950 PRO 256 Go | Disque Cache : 850 EVO 500 Go | Stockage interne : 3 x 3 To en Raid 0

❷ Hackintosh : SMBIOS iMacPro 1,1 |
EN COURS DE MONTAGE ...
____Carte mère : EVGA X299 FTW K • CPU : Core i9 9940X • Ram : 64 Go (4 x 16 Go) DDR4-3200 • CG : A DÉFINIR
Disque Système : 970 Pro 512 Go | Disque de Rendus : 970 EVO 2 To| Stockage interne : 860 EVO 4 To
_ NO WINDOWS BOOT... Only


Politique vis à vis des outils automatisésFAQ Générale du HackintoshFAQ des BootloadersFAQ des BootflagsFAQ des problèmes les plus courantsGuide d'installation

Go to the top of the page
 
+Quote Post
Pierre9491
posté 18 Aug 2019, 12:48
Message #6


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 377
Inscrit : 12 Aug 2016
Membre no 199 490



Un renseignement quelle fonction permet de récupérer le nom dans la citation exemple ci dessous
Citation (Pierre9491 @ 18 Aug 2019, 10:28)

Citation
donc pour moi c'est soit c'est ton HDD qui commence à fatiguer

J'ai essayé plusieurs HDD, le résultat est le même, je ne pense pas que tous mes HDD soit fatigués
Donc je vais vérifier le debit de l'usb3

Citation
quand je désire faire une sauvegarde d'un disque de données, sans l'OS, quelle formatage du disque est le plus approprié, puisque je n'ai pas besoin de la partition EFI

Formatage avec table partition Apple, fonctionnerait

Edit:
Verification port USB3 5Gb/s

Ce message a été modifié par Pierre9491 - 18 Aug 2019, 12:52.


--------------------
N°1 🍀 Clover r5058/ Mojave 10.14.6, High sierra 10.13.6, Gigabyte Z390 UD, I9-9900K, CG Radeon RX 570, Corsair Vengeance 32Go, SSD 850 PRO 256 GB + SSD NVME 960 256 GB Samsung
2 Disques dur de 1TO+1 Disque dur de 2 TO, carte PCIE Inateck KT4004, 4 ports USB 3, alimentation BeQuiet STRAIGHT POWER 10 600W, ventirad BeQuiet PURE ROCK SLIM
Boitier BeQuiet Silent Base 800

N°2 🍀 Clover r4411/ Sierra- Gigabyte Z170X-UD3/Ram 8Go/CG EVGA 1050/Double Boot Sierra et Windows 10
Go to the top of the page
 
+Quote Post
polyzargone
posté 18 Aug 2019, 13:15
Message #7


Macbidouilleur d'Or !
*****

Groupe : Modérateurs
Messages : 11 050
Inscrit : 11 May 2006
Membre no 60 938



Citation (Pierre9491 @ 18 Aug 2019, 12:48) *
Un renseignement quelle fonction permet de récupérer le nom dans la citation exemple ci dessous
Citation (Pierre9491 @ 18 Aug 2019, 10:28)


C'est ajouté automatiquement quand tu cliques sur le bouton "CITER".

Citation (Pierre9491 @ 18 Aug 2019, 12:48) *
Formatage avec table partition Apple, fonctionnerait


Euh…

Citation
Apple Partition Map (APM) is a partition scheme used to define the low-level organization of data on disks formatted for use with 68k and PowerPC Macintosh computers. It was introduced with the Macintosh II.[1]


Je pense que c'est pas du tout le meilleur choix whistle.gif


--------------------
Un MacmacOS 10.13 MacBook Air mi-2012 Core i5 1,7 GHz Intel HD 4000 SSD 64 Go
Des Hacks Asus Z170-P - Core i7 6700 3,40 GHz - Sapphire RX 580 8 Go - 16 Go DDR4 - macOS 10.14/Win 10 Gigabyte H110M-S2H - Core i5 6600 3,30 GHz - Zotac GTX 750 Ti 2 Go - 16 Go DDR4 - macOS 10.14/macOS 10.13.6/macOS 10.12.6/Win 10 Gigabyte GA-H97-HD3 - Core i5 4570 3,20 GHz - Zotac Geforce GTX 1060 6 Go - 16 Go DDR3 - macOS 10.14/macOS 10.13.6/macOS 10.12/OS X 10.11.6/Win 10/Mint 18 Acer Aspire V3 772G Core i5 4210M 2,60 GHz - Intel HD 4600 + GTX 850M 2 Go (désactivée) - 16 Go DDR3 - macOS 10.14/macOS 10.13.6/Win 10/Mint 18 Dell Latitude e7440 Core i7 4600U 2,10 GHz - Intel HD 4400 - 16 Go DDR3 - macOS 10.14/macOS 10.13.6/Win 10 HP Elite 8300 USFF - Core i7 3770S 3,90 GHz - Intel HD 4000 - macOS 10.12/Win 10 - Clover (+ quelques autres...)

Politique vis à vis des outils automatisés et des distributions - Guide d'installation - Tutoriels - Lexique et utilité des Kexts - FAQ Générale du Hackintosh - FAQ des Bootloaders - FAQ des Bootflags - FAQ des problèmes les plus courants - FAQ sur les Mises à jour Majeures sur Hackintosh
Go to the top of the page
 
+Quote Post
blackhole
posté 18 Aug 2019, 13:17
Message #8


Macbidouilleur d'argent !
***

Groupe : Membres
Messages : 742
Inscrit : 27 Sep 2010
Lieu : Clermont-Ferrand
Membre no 159 444



S’il te reste un port SATA de libre sur ta CM, branches ton HDD en interne! wink.gif


--------------------
💻 MBP mi-2012SSD 10.14.6 • 🍀 HP ProBook 4540SSSD 10.14.6 • 🍀 HP ProBook 4530S (x2) ► SSD 10.13.6 • 🍀 Dell Latitude 3330SSD 10.14.6 (Mon Topic Retex)
🖥 • 🍀 Gigabyte Z170X-Gaming 5 + i5 6600K + Bi-GPUs (GTX980Ti 6Go + GTX970 4Go) Hepta-Screens + 16Go 3000MHz ► SSD 10.13.6 + SSD WinDob 10 (Mon Topic Retex) • 🍀 Gigabyte Z87N-WiFi + i5 4690 + GT640 2Go + 4Go 1600MHz ► SSD 10.13.6 • 🍀 ASUS P8H61/USB3 + i5 2300 + GT210 1Go + 8Go 1333MHz ► SSD 10.13.6 • 🍀 ASUS P8H61-M LX3 PLUS R2.0 + i3 2120 + GT710 1Go + 4Go 1333MHz ► SSD 10.14.6 (Mon Topic Retex) • 🍀 Lenovo ThinkCentre M73 Tiny + i5 4460 (iGPU HD4600) + 8Go 1600MHz ► SSD 10.14.6 (Mon Topic Retex) • (+ pleins d'autres 🍀 ...)
📱 iPhone XS Space Gray 256GoiOS 12.4.1 iPhone X White 64GoiOS 12.4.1 iPad Pro 2017 Sidéral 10,5" 64GoiOS 12.4.1 iPad Air White 9,7" WiFi 16GoiOS 12.4 Jailbreaké Unc0ver
À jour du 04/09/2019
Go to the top of the page
 
+Quote Post
Pierre9491
posté 18 Aug 2019, 13:37
Message #9


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 377
Inscrit : 12 Aug 2016
Membre no 199 490



Citation
Je pense que c'est pas du tout le meilleur choix

Comment formater un disque sans la partition EFI ?
Citation
S’il te reste un port SATA de libre sur ta CM, branches ton HDD en interne!

Malheureusement plus de ports disponible dry.gif

Edit:

Je fais l'essai avec le même dock USB3, mais un SSD
Sauvegarde Mojave
J'en suis à 39Go en 1h22mn et le disque de Mojave occupe 189 Go à sauvegarder mad.gif

Apparement les disques HDD, ne sont pas en cause


--------------------
N°1 🍀 Clover r5058/ Mojave 10.14.6, High sierra 10.13.6, Gigabyte Z390 UD, I9-9900K, CG Radeon RX 570, Corsair Vengeance 32Go, SSD 850 PRO 256 GB + SSD NVME 960 256 GB Samsung
2 Disques dur de 1TO+1 Disque dur de 2 TO, carte PCIE Inateck KT4004, 4 ports USB 3, alimentation BeQuiet STRAIGHT POWER 10 600W, ventirad BeQuiet PURE ROCK SLIM
Boitier BeQuiet Silent Base 800

N°2 🍀 Clover r4411/ Sierra- Gigabyte Z170X-UD3/Ram 8Go/CG EVGA 1050/Double Boot Sierra et Windows 10
Go to the top of the page
 
+Quote Post
jeanchrijaz
posté 18 Aug 2019, 14:43
Message #10


Macbidouilleur d'Or !
*****

Groupe : Modérateurs
Messages : 2 088
Inscrit : 22 Sep 2015
Lieu : Aix-en-Provence (France)
Membre no 196 549



alors c'est peut être ton dock qui a un soucis...
parce que si tes USB 3.0 fonctionnent à la bonne vitesse (tu les as testé ou tu as juste lu les infos?)
et que tu as mis un SDD tu aurais du copier plus que 39Go en 1h22

comme je te l'ai écrit plus haut je clone un disque de exactement 103Go en environ 10-12mn .... (NVme vers USB)
et pour vraiment être sur que ca ne vient pas de tes USB 3.0 tu devrais lancer un bench par exemple avec Blackmagic disk speed test (gratuit)

Dans tous les cas vu que le SSD est bridé par la vitesse de l'USB tu devrais obtenir des résultats plus ou moins similaires sur ton disque externe

Fichier joint  Capture_d___e__cran_2019_08_18_a___15.52.35.png ( 262.97 Ko ) Nombre de téléchargements : 18


A titre de comparaison...
Le même disque cette fois branché en USB 2.0 et en SATA

Fichier joint  usb2.png ( 270.99 Ko ) Nombre de téléchargements : 9
Fichier joint  Capture_d___e__cran_2019_08_18_a___15.57.16.png ( 275.14 Ko ) Nombre de téléchargements : 16


--------------------
iPhone XS iPad Pro Apple TV 4K Macbook Pro 13" 2019 | Core i5 quadricœur 2,4 GHz | 16 Go de Ram | macOS Mojave 10.14.6 |

❶ Hackintosh : SMBIOS iMac 15,1 |
🍀 Clover r5070 | macOS High Sierra 10.13.6 (17G8030) | La Présentation de mon hack ici |
____Carte mère : Asus Z97-Pro (wifi-ac) • CPU : Core i7 4790K • Ram : 32 Go (4 x 8 Go) 2133Mhz • CG : EVGA GTX 1080 FTW
____• 2 x moniteurs 27" WQHD (2560 x 1440) • Carte combo PCI-E
BCM94360CSAX
Carte son : AVID Pro Tools Quartet (Apogee)
Disque Système : 960 EVO 250 Go | Disque de Rendus : 950 PRO 256 Go | Disque Cache : 850 EVO 500 Go | Stockage interne : 3 x 3 To en Raid 0

❷ Hackintosh : SMBIOS iMacPro 1,1 |
EN COURS DE MONTAGE ...
____Carte mère : EVGA X299 FTW K • CPU : Core i9 9940X • Ram : 64 Go (4 x 16 Go) DDR4-3200 • CG : A DÉFINIR
Disque Système : 970 Pro 512 Go | Disque de Rendus : 970 EVO 2 To| Stockage interne : 860 EVO 4 To
_ NO WINDOWS BOOT... Only


Politique vis à vis des outils automatisésFAQ Générale du HackintoshFAQ des BootloadersFAQ des BootflagsFAQ des problèmes les plus courantsGuide d'installation

Go to the top of the page
 
+Quote Post
Pierre9491
posté 18 Aug 2019, 15:21
Message #11


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 377
Inscrit : 12 Aug 2016
Membre no 199 490



Mon Disk Speed Test de mon SSD

[attachment=58895:Capture_...16.15.21.png]


--------------------
N°1 🍀 Clover r5058/ Mojave 10.14.6, High sierra 10.13.6, Gigabyte Z390 UD, I9-9900K, CG Radeon RX 570, Corsair Vengeance 32Go, SSD 850 PRO 256 GB + SSD NVME 960 256 GB Samsung
2 Disques dur de 1TO+1 Disque dur de 2 TO, carte PCIE Inateck KT4004, 4 ports USB 3, alimentation BeQuiet STRAIGHT POWER 10 600W, ventirad BeQuiet PURE ROCK SLIM
Boitier BeQuiet Silent Base 800

N°2 🍀 Clover r4411/ Sierra- Gigabyte Z170X-UD3/Ram 8Go/CG EVGA 1050/Double Boot Sierra et Windows 10
Go to the top of the page
 
+Quote Post
jeanchrijaz
posté 18 Aug 2019, 15:24
Message #12


Macbidouilleur d'Or !
*****

Groupe : Modérateurs
Messages : 2 088
Inscrit : 22 Sep 2015
Lieu : Aix-en-Provence (France)
Membre no 196 549



Citation (Pierre9491 @ 18 Aug 2019, 15:21) *
Mon Disk Speed Test de mon SSD

interne ou celui branché en USB 3.0 ?
j'ai plus l'impression que c'est la mesure de l'interne....
alors qu'en l’occurrence pour l'instant c'est plus l'USB qui nous intéresse

EDIT
A noter que le disque qui me sert de clone est un samsung 850 EVO
apparemment par apport à ta signature tu utilises un 850 PRO....
tu devrais avoir des résultats plus ou moins similaires aux miens en SATA voir même mieux
alors que c'est le contraire...

Si c'est l'externe tu es branché en USB 3.1 pour avoir un tel débit?


--------------------
iPhone XS iPad Pro Apple TV 4K Macbook Pro 13" 2019 | Core i5 quadricœur 2,4 GHz | 16 Go de Ram | macOS Mojave 10.14.6 |

❶ Hackintosh : SMBIOS iMac 15,1 |
🍀 Clover r5070 | macOS High Sierra 10.13.6 (17G8030) | La Présentation de mon hack ici |
____Carte mère : Asus Z97-Pro (wifi-ac) • CPU : Core i7 4790K • Ram : 32 Go (4 x 8 Go) 2133Mhz • CG : EVGA GTX 1080 FTW
____• 2 x moniteurs 27" WQHD (2560 x 1440) • Carte combo PCI-E
BCM94360CSAX
Carte son : AVID Pro Tools Quartet (Apogee)
Disque Système : 960 EVO 250 Go | Disque de Rendus : 950 PRO 256 Go | Disque Cache : 850 EVO 500 Go | Stockage interne : 3 x 3 To en Raid 0

❷ Hackintosh : SMBIOS iMacPro 1,1 |
EN COURS DE MONTAGE ...
____Carte mère : EVGA X299 FTW K • CPU : Core i9 9940X • Ram : 64 Go (4 x 16 Go) DDR4-3200 • CG : A DÉFINIR
Disque Système : 970 Pro 512 Go | Disque de Rendus : 970 EVO 2 To| Stockage interne : 860 EVO 4 To
_ NO WINDOWS BOOT... Only


Politique vis à vis des outils automatisésFAQ Générale du HackintoshFAQ des BootloadersFAQ des BootflagsFAQ des problèmes les plus courantsGuide d'installation

Go to the top of the page
 
+Quote Post
Pierre9491
posté 18 Aug 2019, 15:41
Message #13


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 377
Inscrit : 12 Aug 2016
Membre no 199 490



Je confirme le résultat est bien celui de mon dock externe en USB3 avec le SSD


--------------------
N°1 🍀 Clover r5058/ Mojave 10.14.6, High sierra 10.13.6, Gigabyte Z390 UD, I9-9900K, CG Radeon RX 570, Corsair Vengeance 32Go, SSD 850 PRO 256 GB + SSD NVME 960 256 GB Samsung
2 Disques dur de 1TO+1 Disque dur de 2 TO, carte PCIE Inateck KT4004, 4 ports USB 3, alimentation BeQuiet STRAIGHT POWER 10 600W, ventirad BeQuiet PURE ROCK SLIM
Boitier BeQuiet Silent Base 800

N°2 🍀 Clover r4411/ Sierra- Gigabyte Z170X-UD3/Ram 8Go/CG EVGA 1050/Double Boot Sierra et Windows 10
Go to the top of the page
 
+Quote Post
blackhole
posté 18 Aug 2019, 15:44
Message #14


Macbidouilleur d'argent !
***

Groupe : Membres
Messages : 742
Inscrit : 27 Sep 2010
Lieu : Clermont-Ferrand
Membre no 159 444



- Le TRIM est bien activé pour tes SSDs?

- Tu as bien créer ton kext Injecteur USB?


--------------------
💻 MBP mi-2012SSD 10.14.6 • 🍀 HP ProBook 4540SSSD 10.14.6 • 🍀 HP ProBook 4530S (x2) ► SSD 10.13.6 • 🍀 Dell Latitude 3330SSD 10.14.6 (Mon Topic Retex)
🖥 • 🍀 Gigabyte Z170X-Gaming 5 + i5 6600K + Bi-GPUs (GTX980Ti 6Go + GTX970 4Go) Hepta-Screens + 16Go 3000MHz ► SSD 10.13.6 + SSD WinDob 10 (Mon Topic Retex) • 🍀 Gigabyte Z87N-WiFi + i5 4690 + GT640 2Go + 4Go 1600MHz ► SSD 10.13.6 • 🍀 ASUS P8H61/USB3 + i5 2300 + GT210 1Go + 8Go 1333MHz ► SSD 10.13.6 • 🍀 ASUS P8H61-M LX3 PLUS R2.0 + i3 2120 + GT710 1Go + 4Go 1333MHz ► SSD 10.14.6 (Mon Topic Retex) • 🍀 Lenovo ThinkCentre M73 Tiny + i5 4460 (iGPU HD4600) + 8Go 1600MHz ► SSD 10.14.6 (Mon Topic Retex) • (+ pleins d'autres 🍀 ...)
📱 iPhone XS Space Gray 256GoiOS 12.4.1 iPhone X White 64GoiOS 12.4.1 iPad Pro 2017 Sidéral 10,5" 64GoiOS 12.4.1 iPad Air White 9,7" WiFi 16GoiOS 12.4 Jailbreaké Unc0ver
À jour du 04/09/2019
Go to the top of the page
 
+Quote Post
Pierre9491
posté 18 Aug 2019, 15:50
Message #15


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 377
Inscrit : 12 Aug 2016
Membre no 199 490



Citation (blackhole @ 18 Aug 2019, 15:44) *
- Le TRIM est bien activé pour tes SSDs?

- Tu as bien créer ton kext Injecteur USB?


Trim bien activé
j'ai bien créer mon injecteur USB

Edit:

J'ai changé de port USB3
De l'arriere sur le devant de ma tour
voici le résultat
[attachment=58896:Capture_...16.54.31.png]

Edit:1

Avec le même Dock mais avec le HDD

[attachment=58897:Capture_...17.01.12.png]

Ce message a été modifié par Pierre9491 - 18 Aug 2019, 16:03.


--------------------
N°1 🍀 Clover r5058/ Mojave 10.14.6, High sierra 10.13.6, Gigabyte Z390 UD, I9-9900K, CG Radeon RX 570, Corsair Vengeance 32Go, SSD 850 PRO 256 GB + SSD NVME 960 256 GB Samsung
2 Disques dur de 1TO+1 Disque dur de 2 TO, carte PCIE Inateck KT4004, 4 ports USB 3, alimentation BeQuiet STRAIGHT POWER 10 600W, ventirad BeQuiet PURE ROCK SLIM
Boitier BeQuiet Silent Base 800

N°2 🍀 Clover r4411/ Sierra- Gigabyte Z170X-UD3/Ram 8Go/CG EVGA 1050/Double Boot Sierra et Windows 10
Go to the top of the page
 
+Quote Post
jeanchrijaz
posté 18 Aug 2019, 16:02
Message #16


Macbidouilleur d'Or !
*****

Groupe : Modérateurs
Messages : 2 088
Inscrit : 22 Sep 2015
Lieu : Aix-en-Provence (France)
Membre no 196 549



vu tes débits a mon avis tu es en USB 3.1...
j'ai fait le test sur mon MBP 2019 et j'obtiens les mêmes résultats avec un adaptateur USB-C...
étrange....
mais ce n'est pas le problème... et c'est vraiment tant mieux pour toi si tu es en USB 3.1

par contre ce qui n'est pas normal c'est que tu mettes 1h22 pour copier 39Go sur le SSD externe avec un tel débit...
donc le problème vient d'autre part


EDIT
Bon en fait non....
comme ca m'a tracassé j'ai fait 2-3 test sur mon hack
et je viens de m’apercevoir que mon dock était branché sur un port ASMedia....
quand je le mets sur un port intel j'ai les mêmes débits que toi....
ca sert aussi a ca un forum laugh.gif

Fichier joint  usb_intel.png ( 273.33 Ko ) Nombre de téléchargements : 13


--------------------
iPhone XS iPad Pro Apple TV 4K Macbook Pro 13" 2019 | Core i5 quadricœur 2,4 GHz | 16 Go de Ram | macOS Mojave 10.14.6 |

❶ Hackintosh : SMBIOS iMac 15,1 |
🍀 Clover r5070 | macOS High Sierra 10.13.6 (17G8030) | La Présentation de mon hack ici |
____Carte mère : Asus Z97-Pro (wifi-ac) • CPU : Core i7 4790K • Ram : 32 Go (4 x 8 Go) 2133Mhz • CG : EVGA GTX 1080 FTW
____• 2 x moniteurs 27" WQHD (2560 x 1440) • Carte combo PCI-E
BCM94360CSAX
Carte son : AVID Pro Tools Quartet (Apogee)
Disque Système : 960 EVO 250 Go | Disque de Rendus : 950 PRO 256 Go | Disque Cache : 850 EVO 500 Go | Stockage interne : 3 x 3 To en Raid 0

❷ Hackintosh : SMBIOS iMacPro 1,1 |
EN COURS DE MONTAGE ...
____Carte mère : EVGA X299 FTW K • CPU : Core i9 9940X • Ram : 64 Go (4 x 16 Go) DDR4-3200 • CG : A DÉFINIR
Disque Système : 970 Pro 512 Go | Disque de Rendus : 970 EVO 2 To| Stockage interne : 860 EVO 4 To
_ NO WINDOWS BOOT... Only


Politique vis à vis des outils automatisésFAQ Générale du HackintoshFAQ des BootloadersFAQ des BootflagsFAQ des problèmes les plus courantsGuide d'installation

Go to the top of the page
 
+Quote Post
Pierre9491
posté 18 Aug 2019, 19:50
Message #17


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 377
Inscrit : 12 Aug 2016
Membre no 199 490



Est-ce que cela pourrait venir, d’un mauvais réglage dans CCC ?


--------------------
N°1 🍀 Clover r5058/ Mojave 10.14.6, High sierra 10.13.6, Gigabyte Z390 UD, I9-9900K, CG Radeon RX 570, Corsair Vengeance 32Go, SSD 850 PRO 256 GB + SSD NVME 960 256 GB Samsung
2 Disques dur de 1TO+1 Disque dur de 2 TO, carte PCIE Inateck KT4004, 4 ports USB 3, alimentation BeQuiet STRAIGHT POWER 10 600W, ventirad BeQuiet PURE ROCK SLIM
Boitier BeQuiet Silent Base 800

N°2 🍀 Clover r4411/ Sierra- Gigabyte Z170X-UD3/Ram 8Go/CG EVGA 1050/Double Boot Sierra et Windows 10
Go to the top of the page
 
+Quote Post
maclinuxG4
posté 18 Aug 2019, 21:50
Message #18


Macbidouilleur d'Or !
*****

Groupe : Membres
Messages : 2 515
Inscrit : 28 Dec 2001
Lieu : ile de france
Membre no 1 715



non mais par contre, vérifie les branchements car cela me parait long


--------------------
hack gigadesign Z170-UD5 TH Skylane i7 6700k + 16 Go dimm + radeon 580 pulse 8192 mo+ 2 x 1 xT + SSD 1 T / 2 T + ethernet + acer XF240H+ macOS Mac OS 10.12.6 Mac OS 10.14.6 + imprimante HP5520 + (port DP / carte HDMI ) + H75 v2 +r5070
 macpro1,1 Dual core 2,66 GHz, 4 Go FB-dimm+ radeon HD 5770 + ST 500 Go + LCD Samsung 710T + Mac OS 10.6.8 + plantronics DSP 500 + Canon S50 + imprimante HP5520 +  ipad mini
► NO WINDOWS BOOT... Only  linux manjaro

--------------------
Go to the top of the page
 
+Quote Post
Pierre9491
posté 18 Aug 2019, 22:43
Message #19


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 377
Inscrit : 12 Aug 2016
Membre no 199 490



Citation (maclinuxG4 @ 18 Aug 2019, 21:50) *
non mais par contre, vérifie les branchements car cela me parait long

Les branchements ?

J'ai déplacé le branchement du port USB3
de l'arriere, à l’avant de ma tour
Les débits sont bon, mais toujours aussi lent



--------------------
N°1 🍀 Clover r5058/ Mojave 10.14.6, High sierra 10.13.6, Gigabyte Z390 UD, I9-9900K, CG Radeon RX 570, Corsair Vengeance 32Go, SSD 850 PRO 256 GB + SSD NVME 960 256 GB Samsung
2 Disques dur de 1TO+1 Disque dur de 2 TO, carte PCIE Inateck KT4004, 4 ports USB 3, alimentation BeQuiet STRAIGHT POWER 10 600W, ventirad BeQuiet PURE ROCK SLIM
Boitier BeQuiet Silent Base 800

N°2 🍀 Clover r4411/ Sierra- Gigabyte Z170X-UD3/Ram 8Go/CG EVGA 1050/Double Boot Sierra et Windows 10
Go to the top of the page
 
+Quote Post
jeanchrijaz
posté 18 Aug 2019, 23:41
Message #20


Macbidouilleur d'Or !
*****

Groupe : Modérateurs
Messages : 2 088
Inscrit : 22 Sep 2015
Lieu : Aix-en-Provence (France)
Membre no 196 549



Citation (Pierre9491 @ 18 Aug 2019, 19:50) *
Est-ce que cela pourrait venir, d’un mauvais réglage dans CCC ?

ben ca dépend.... tu as touché des réglages?
perso j'ai tout laissé d'origine
tu as quelle version exactement de CCC?....
elle est à jour?


--------------------
iPhone XS iPad Pro Apple TV 4K Macbook Pro 13" 2019 | Core i5 quadricœur 2,4 GHz | 16 Go de Ram | macOS Mojave 10.14.6 |

❶ Hackintosh : SMBIOS iMac 15,1 |
🍀 Clover r5070 | macOS High Sierra 10.13.6 (17G8030) | La Présentation de mon hack ici |
____Carte mère : Asus Z97-Pro (wifi-ac) • CPU : Core i7 4790K • Ram : 32 Go (4 x 8 Go) 2133Mhz • CG : EVGA GTX 1080 FTW
____• 2 x moniteurs 27" WQHD (2560 x 1440) • Carte combo PCI-E
BCM94360CSAX
Carte son : AVID Pro Tools Quartet (Apogee)
Disque Système : 960 EVO 250 Go | Disque de Rendus : 950 PRO 256 Go | Disque Cache : 850 EVO 500 Go | Stockage interne : 3 x 3 To en Raid 0

❷ Hackintosh : SMBIOS iMacPro 1,1 |
EN COURS DE MONTAGE ...
____Carte mère : EVGA X299 FTW K • CPU : Core i9 9940X • Ram : 64 Go (4 x 16 Go) DDR4-3200 • CG : A DÉFINIR
Disque Système : 970 Pro 512 Go | Disque de Rendus : 970 EVO 2 To| Stockage interne : 860 EVO 4 To
_ NO WINDOWS BOOT... Only


Politique vis à vis des outils automatisésFAQ Générale du HackintoshFAQ des BootloadersFAQ des BootflagsFAQ des problèmes les plus courantsGuide d'installation

Go to the top of the page
 
+Quote Post
Pierre9491
posté 19 Aug 2019, 09:12
Message #21


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 377
Inscrit : 12 Aug 2016
Membre no 199 490



Je ne pense avoir touché les réglages d'origine
je joint quand même une capture des réglages dessous
[attachment=58901:CCC1.png]
[attachment=58902:CCC2.png]
[attachment=58903:CCC3.png]

Ma version est à jour 5.1.9


--------------------
N°1 🍀 Clover r5058/ Mojave 10.14.6, High sierra 10.13.6, Gigabyte Z390 UD, I9-9900K, CG Radeon RX 570, Corsair Vengeance 32Go, SSD 850 PRO 256 GB + SSD NVME 960 256 GB Samsung
2 Disques dur de 1TO+1 Disque dur de 2 TO, carte PCIE Inateck KT4004, 4 ports USB 3, alimentation BeQuiet STRAIGHT POWER 10 600W, ventirad BeQuiet PURE ROCK SLIM
Boitier BeQuiet Silent Base 800

N°2 🍀 Clover r4411/ Sierra- Gigabyte Z170X-UD3/Ram 8Go/CG EVGA 1050/Double Boot Sierra et Windows 10
Go to the top of the page
 
+Quote Post
jeanchrijaz
posté 19 Aug 2019, 11:52
Message #22


Macbidouilleur d'Or !
*****

Groupe : Modérateurs
Messages : 2 088
Inscrit : 22 Sep 2015
Lieu : Aix-en-Provence (France)
Membre no 196 549



Citation (Pierre9491 @ 19 Aug 2019, 09:12) *
Ma version est à jour 5.1.9

du coup c'est moi qui ne suis pas à jour laugh.gif
(j'ai désactivé les mises à jour automatique)
mais bon... la 5.1.8 chez moi fonctionne correctement

mais sinon tu as une version "enregistrée" ou pas "enregistrée" ? whistle.gif
ton soucis vient peut être de la version...


--------------------
iPhone XS iPad Pro Apple TV 4K Macbook Pro 13" 2019 | Core i5 quadricœur 2,4 GHz | 16 Go de Ram | macOS Mojave 10.14.6 |

❶ Hackintosh : SMBIOS iMac 15,1 |
🍀 Clover r5070 | macOS High Sierra 10.13.6 (17G8030) | La Présentation de mon hack ici |
____Carte mère : Asus Z97-Pro (wifi-ac) • CPU : Core i7 4790K • Ram : 32 Go (4 x 8 Go) 2133Mhz • CG : EVGA GTX 1080 FTW
____• 2 x moniteurs 27" WQHD (2560 x 1440) • Carte combo PCI-E
BCM94360CSAX
Carte son : AVID Pro Tools Quartet (Apogee)
Disque Système : 960 EVO 250 Go | Disque de Rendus : 950 PRO 256 Go | Disque Cache : 850 EVO 500 Go | Stockage interne : 3 x 3 To en Raid 0

❷ Hackintosh : SMBIOS iMacPro 1,1 |
EN COURS DE MONTAGE ...
____Carte mère : EVGA X299 FTW K • CPU : Core i9 9940X • Ram : 64 Go (4 x 16 Go) DDR4-3200 • CG : A DÉFINIR
Disque Système : 970 Pro 512 Go | Disque de Rendus : 970 EVO 2 To| Stockage interne : 860 EVO 4 To
_ NO WINDOWS BOOT... Only


Politique vis à vis des outils automatisésFAQ Générale du HackintoshFAQ des BootloadersFAQ des BootflagsFAQ des problèmes les plus courantsGuide d'installation

Go to the top of the page
 
+Quote Post
Pierre9491
posté 19 Aug 2019, 11:58
Message #23


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 377
Inscrit : 12 Aug 2016
Membre no 199 490



C'est une version enregistrer smile.gif

Edit:

169 Go en 38 minutes biggrin.gif
Record battu
Je dois ces soucis de lenteur, au traite de Kaspersky mad.gif

Même avec SuperDuper, que j'avais récupéré sur mon bon vieux Mac Camion, le résultat était le même, sauvegarde très longue
c'est là que cela à fait tilt, l'antivirus il faut le desactiver huh.gif
Pas pensé de suite, car j'ai deux PC Windows, quand je fait des sauvegardes avec Acronis pas besoin désactiver Kaspersky wink.gif

Merci à jeanchrijaz de m'avoir aidé

Ce message a été modifié par Pierre9491 - 19 Aug 2019, 16:49.


--------------------
N°1 🍀 Clover r5058/ Mojave 10.14.6, High sierra 10.13.6, Gigabyte Z390 UD, I9-9900K, CG Radeon RX 570, Corsair Vengeance 32Go, SSD 850 PRO 256 GB + SSD NVME 960 256 GB Samsung
2 Disques dur de 1TO+1 Disque dur de 2 TO, carte PCIE Inateck KT4004, 4 ports USB 3, alimentation BeQuiet STRAIGHT POWER 10 600W, ventirad BeQuiet PURE ROCK SLIM
Boitier BeQuiet Silent Base 800

N°2 🍀 Clover r4411/ Sierra- Gigabyte Z170X-UD3/Ram 8Go/CG EVGA 1050/Double Boot Sierra et Windows 10
Go to the top of the page
 
+Quote Post
mbournau
posté 20 Aug 2019, 06:54
Message #24


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 518
Inscrit : 28 Aug 2002
Lieu : Val de Marne
Membre no 3 321



Pour cloner la beta de Catalina j'ai eu besoin de la version beta elle aussi : 5.1.10-b6 (qui n'est pas, et c'est normal) sans bugs


--------------------
1) Gigabyte Z170X-Gaming 5 (08/2016) : Core i7-6700K 4GHz; Sapphire Radeon Vega 56 Pulse; 16Go RAM; Clover 5070; SMBIOS iMacPro1,1; 10.13.6; 10.14.6 (18G95)(Nvme); 10.15.ß8 (SSD); Windows X (SSD); Blu-Ray; carte BT & Wifi
2) Gigabyte Z390 Designare (09/2019): Core i9-9900K 3.6GHz; Sapphire Radeon RX580 8G Pulse; 32Go RAM; Clover 5070; SMBIOS iMacPro1,1; 10.14.6 (18G95) (Nvme); Windows X (Nvme); Wifi-BT fonctionnels - Handoff etc. OK (carte ABWB 802.11AC); TB3 fonctionnel (avec LG UltraFine 5K, eGpu Sonnet 650)
3) Nuc7i5BNH (11/2017): 16Go RAM; Clover 5033; SMBIOS iMacPro1,1; 10.14.6 (18G95) (M2); Windows X (SSD); dongles Wifi & BT; TB3
4) Gigabyte Z390M Gaming (08/2019): Core i3; 16 Go RAM; Sapphire Radeon RX580 4G Nitro; clover 5058; SMBIOS iMacPro1,1; 10.14.6 (18G95); dongle BT
Go to the top of the page
 
+Quote Post
Patrice Broussea...
posté 20 Aug 2019, 17:48
Message #25


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 459
Inscrit : 18 Jan 2015
Lieu : Montréal, Québec
Membre no 193 846



@Pierre9491:

Effectivement, les antivirus peuvent parfois causer problème. J'imagine que Kaspersky scannait toutes les lectures/écritures sur les disques, ce qui ralentissait les débits.



--------------------
Hackintosh • Gigabyte GA-Z97X-UD3H Core i7 4790 3,6Ghz - RX 580 - 16 Go DDR3 - OS X 10.14.5 (2 partitions)/Win 10 - Clover 5045
Hackintosh dédié MAO • Dell Optiplex 9020 mini-tour i7 4770 3,4GHz - GT 710 - 16 Go DDR3 - OS X 10.14.5/Win 10 - Clover 5045
Go to the top of the page
 
+Quote Post
Pierre9491
posté 20 Aug 2019, 22:41
Message #26


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 377
Inscrit : 12 Aug 2016
Membre no 199 490



Citation
Effectivement, les antivirus peuvent parfois causer problème. J'imagine que Kaspersky scannait toutes les lectures/écritures sur les disques, ce qui ralentissait les débits.

Exact 🤗


--------------------
N°1 🍀 Clover r5058/ Mojave 10.14.6, High sierra 10.13.6, Gigabyte Z390 UD, I9-9900K, CG Radeon RX 570, Corsair Vengeance 32Go, SSD 850 PRO 256 GB + SSD NVME 960 256 GB Samsung
2 Disques dur de 1TO+1 Disque dur de 2 TO, carte PCIE Inateck KT4004, 4 ports USB 3, alimentation BeQuiet STRAIGHT POWER 10 600W, ventirad BeQuiet PURE ROCK SLIM
Boitier BeQuiet Silent Base 800

N°2 🍀 Clover r4411/ Sierra- Gigabyte Z170X-UD3/Ram 8Go/CG EVGA 1050/Double Boot Sierra et Windows 10
Go to the top of the page
 
+Quote Post
polyzargone
posté 20 Aug 2019, 22:45
Message #27


Macbidouilleur d'Or !
*****

Groupe : Modérateurs
Messages : 11 050
Inscrit : 11 May 2006
Membre no 60 938



Et sinon, ça sert à quoi un antivirus sur un Mac ?

PS : Je ne cherche pas à troller mais franchement, je me pose vraiment la question…


--------------------
Un MacmacOS 10.13 MacBook Air mi-2012 Core i5 1,7 GHz Intel HD 4000 SSD 64 Go
Des Hacks Asus Z170-P - Core i7 6700 3,40 GHz - Sapphire RX 580 8 Go - 16 Go DDR4 - macOS 10.14/Win 10 Gigabyte H110M-S2H - Core i5 6600 3,30 GHz - Zotac GTX 750 Ti 2 Go - 16 Go DDR4 - macOS 10.14/macOS 10.13.6/macOS 10.12.6/Win 10 Gigabyte GA-H97-HD3 - Core i5 4570 3,20 GHz - Zotac Geforce GTX 1060 6 Go - 16 Go DDR3 - macOS 10.14/macOS 10.13.6/macOS 10.12/OS X 10.11.6/Win 10/Mint 18 Acer Aspire V3 772G Core i5 4210M 2,60 GHz - Intel HD 4600 + GTX 850M 2 Go (désactivée) - 16 Go DDR3 - macOS 10.14/macOS 10.13.6/Win 10/Mint 18 Dell Latitude e7440 Core i7 4600U 2,10 GHz - Intel HD 4400 - 16 Go DDR3 - macOS 10.14/macOS 10.13.6/Win 10 HP Elite 8300 USFF - Core i7 3770S 3,90 GHz - Intel HD 4000 - macOS 10.12/Win 10 - Clover (+ quelques autres...)

Politique vis à vis des outils automatisés et des distributions - Guide d'installation - Tutoriels - Lexique et utilité des Kexts - FAQ Générale du Hackintosh - FAQ des Bootloaders - FAQ des Bootflags - FAQ des problèmes les plus courants - FAQ sur les Mises à jour Majeures sur Hackintosh
Go to the top of the page
 
+Quote Post
baron
posté 21 Aug 2019, 01:18
Message #28


Macbidouilleur d'Or !
*****

Groupe : Modérateurs
Messages : 12 982
Inscrit : 22 Jul 2004
Lieu : Louvain-la-Neuve (Gaule Gelbique)
Membre no 21 291



A mon sens, surtout à rassurer celui qui pense qu'une machine ou un logiciel peuvent compenser la négligence quant aux précautions d'usage élémentaires. rolleyes.gif

(Et ça peut nous arriver à tous, mais certains plus que d'autres…)

Pour le reste, je partage ton doute… wink.gif


--------------------
MacBook Pro 15’’ mi-2010 Core i5 2,53 GHz, 4 Go/SSD Samsung 850EVO 500 Go – Mac OSX 10.6.8  Power Macintosh G3 beige de bureau, rev.1 @ 233MHz, 288 Mo/4Go – MacOS 9.1 — + carte PCI IDE/ATA Tempo 66 Acard 6260 avec HD interne Maxtor 80 Go + graveur interne CDRW/DVD LG GCC-4520B + tablette A4 Wacom UD-0608-A + LaCie ElectronBlueIV 19" + HP ScanJet 6100C   Routeur/modem ADSL Trendnet TW100-BRM504 > B-Box 3 + HP LaserJet 4000 N  
La recherche dans MacBidouille vous paraît obscure ? J'ai rédigé une proposition de FAQ. Le moteur logiciel a un peu changé depuis mais ça peut aider quand même.
Les corsaires mettent en berne…
Go to the top of the page
 
+Quote Post
polyzargone
posté 21 Aug 2019, 20:28
Message #29


Macbidouilleur d'Or !
*****

Groupe : Modérateurs
Messages : 11 050
Inscrit : 11 May 2006
Membre no 60 938



@baron

biggrin.gif

@tous

Ça aurait déjà du être fait mais je déplace ce sujet dans Installation et configuration.

Merci de votre compréhension.


--------------------
Un MacmacOS 10.13 MacBook Air mi-2012 Core i5 1,7 GHz Intel HD 4000 SSD 64 Go
Des Hacks Asus Z170-P - Core i7 6700 3,40 GHz - Sapphire RX 580 8 Go - 16 Go DDR4 - macOS 10.14/Win 10 Gigabyte H110M-S2H - Core i5 6600 3,30 GHz - Zotac GTX 750 Ti 2 Go - 16 Go DDR4 - macOS 10.14/macOS 10.13.6/macOS 10.12.6/Win 10 Gigabyte GA-H97-HD3 - Core i5 4570 3,20 GHz - Zotac Geforce GTX 1060 6 Go - 16 Go DDR3 - macOS 10.14/macOS 10.13.6/macOS 10.12/OS X 10.11.6/Win 10/Mint 18 Acer Aspire V3 772G Core i5 4210M 2,60 GHz - Intel HD 4600 + GTX 850M 2 Go (désactivée) - 16 Go DDR3 - macOS 10.14/macOS 10.13.6/Win 10/Mint 18 Dell Latitude e7440 Core i7 4600U 2,10 GHz - Intel HD 4400 - 16 Go DDR3 - macOS 10.14/macOS 10.13.6/Win 10 HP Elite 8300 USFF - Core i7 3770S 3,90 GHz - Intel HD 4000 - macOS 10.12/Win 10 - Clover (+ quelques autres...)

Politique vis à vis des outils automatisés et des distributions - Guide d'installation - Tutoriels - Lexique et utilité des Kexts - FAQ Générale du Hackintosh - FAQ des Bootloaders - FAQ des Bootflags - FAQ des problèmes les plus courants - FAQ sur les Mises à jour Majeures sur Hackintosh
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Nous sommes le : 20th September 2019 - 11:26