IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème TrueCrypt, Code erreur lors de la création d'une partition TrueCrypt
Options
Fredgabouille
posté 20 Aug 2019, 16:49
Message #1


Nouveau Membre


Groupe : Membres
Messages : 1
Inscrit : 20 Aug 2019
Membre no 208 756



Bonjour

J'ai installé TrueCrypt 7.1 sur mon MacBook Pro dernière génération
Lorsque je cherche à effectuer une partition j'ai le message d'erreur suivant à la toute fin du processus (fichier joint)

Auriez-vous une idée du problème

Fichier(s) joint(s)
Fichier joint  Screen_Shot_2012_04_24_at_13.57.06_.png ( 20.34 Ko ) Nombre de téléchargements : 10
Fichier joint  Screen_Shot_2012_04_24_at_13.57.06_.png ( 20.34 Ko ) Nombre de téléchargements : 5
 
Go to the top of the page
 
+Quote Post
baron
posté 20 Aug 2019, 20:31
Message #2


Macbidouilleur d'Or !
*****

Groupe : Modérateurs
Messages : 12 962
Inscrit : 22 Jul 2004
Lieu : Louvain-la-Neuve (Gaule Gelbique)
Membre no 21 291



Note de la modération :
Bonjour et bienvenue. smile.gif

Le sujet que vous avez créé ne semble pas avoir de rapport particulier avec les questions d'Accessibilité / handicap. Je déplace.


--------------------
MacBook Pro 15’’ mi-2010 Core i5 2,53 GHz, 4 Go/SSD Samsung 850EVO 500 Go – Mac OSX 10.6.8  Power Macintosh G3 beige de bureau, rev.1 @ 233MHz, 288 Mo/4Go – MacOS 9.1 — + carte PCI IDE/ATA Tempo 66 Acard 6260 avec HD interne Maxtor 80 Go + graveur interne CDRW/DVD LG GCC-4520B + tablette A4 Wacom UD-0608-A + LaCie ElectronBlueIV 19" + HP ScanJet 6100C   Routeur/modem ADSL Trendnet TW100-BRM504 > B-Box 3 + HP LaserJet 4000 N  
La recherche dans MacBidouille vous paraît obscure ? J'ai rédigé une proposition de FAQ. Le moteur logiciel a un peu changé depuis mais ça peut aider quand même.
Les corsaires mettent en berne…
Go to the top of the page
 
+Quote Post
ch21
posté 21 Aug 2019, 19:27
Message #3


Macbidouilleur d'Or !
*****

Groupe : Membres
Messages : 9 988
Inscrit : 4 Nov 2003
Lieu : 21000
Membre no 11 306



Visiblement, il faut que tu installes osXfuse : https://osxfuse.github.io/


--------------------
de l'Apple IIGS (1987) en GS/OS System 6.0.1 au Mac Mini I7 (2012) en Os 10.11.6 (et le dernier Système en date sur MBP)
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Nous sommes le : 16th September 2019 - 23:52