IPB

Bienvenue invité ( Connexion | Inscription )

28 Pages V  < 1 2 3 4 > »   
Reply to this topicStart new topic
> Extinction impromptue de MacBook, puis blocage au démarrage (bel écran d'accueil)
Options
Not a Number
posté 19 Jul 2006, 19:02
Message #31


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 431
Inscrit : 22 Sep 2005
Lieu : X
Membre no 46 478



étonnant.... étant donné que dans certains cas, il plante avant que l'écran gris apparaisse.

J'avoue que je ne me rappelle plus si j'ai effectué une réparation des autorisations, mais je pense
que j'ai réalisé la manip. lors du passage de 10.4.6 --> 10.4.7..

On verra bien le retour...

Ce message a été modifié par Not a Number - 19 Jul 2006, 19:03.


--------------------
-- ceci n'est pas une signature --
Go to the top of the page
 
+Quote Post
Alastorne
posté 19 Jul 2006, 22:16
Message #32


Macbidouilleur de vermeil !
****

Groupe : Membres
Messages : 1 131
Inscrit : 2 Jan 2004
Lieu : 93
Membre no 12 972



Je doute que cela soit une vraie solution, à mon avis, ton problème n'est pas résolu, peut-être que le répis n'est que temporaire... (je ne te le souhaite pas > que le répis soit temporaire)

En tous cas mon macbook était "entretenu" chaque semaine avec Onyx, donc autorisations vérifiées et réparées.
C'est un problème matériel, c'est certain.


--------------------
MacBook Pro Unibody 17" mid-2009 sous Yosemite, FusionDrive
Go to the top of the page
 
+Quote Post
zeugme
posté 20 Jul 2006, 13:28
Message #33


Macbidouilleur d'Or !
*****

Groupe : Membres
Messages : 2 482
Inscrit : 6 Jun 2006
Membre no 62 542



Bon, j'ai ce probleme aussi.
J'ai ete avec le support assez longtemps et a plusieurs reprises : ce n'est pas software.
C'est absolument evident quand le probleme se produit avant le chargement de l'OS.

C'est probablement lie a la chaleur et/ou la sonde thermique.

C'est ainsi, quand on arrive jusque la, que lancer un soft fait planter : le lancement demande des acces disque, utilise le proc et le bug (hardware) se produit.

Il est possible que l'arrivee de l'ete ai favorise ou accellere l'emmergence du probleme.

La machine est aujourd'hui en reparation et il semble qu'un changement de carte mere soit au programme.

Je vous tiens au courrant.

PS : les problemes d'ecran sont probablement disjoint du probleme d'extinctions intempestives apres un laps de temps aleatoire compris entre 0 seconde et plusieurs heures.

PS2 : bien que je sois fortement convaincu que ce ne soit pas un probleme software, sachez que j'avais tout reinstalle bien propre a partir du DVD, puis mis a jour avec la combo et check/recreation des permissions.

JBB


--------------------
2006-2019. RIP. Je quitte Apple définitivement pour le monde libre
+ 2019 XPS 13 sous Debian, adieu Apple.
+ 2019 NAS monté à la main sous FreeNAS
+2014 Ecran DELL U2713H
+Macbook pro 2013 13' core i7 2.8 Ghz, 16Go, 1To SSD. Petit et très rapide.
+MacBook Pro 2010 17' core i7 2.66 Ghz, 8Go, 500Go 7200 tours 1To.
+MacBook Pro 2006 17' core2duo 2.33 Ghz, 3Go, 160Go.
+MacMini 2006 coreduo 1.66Ghz, 1Go, 80Go. 2h de manip pour acceder au disque interne :-(
+ iTruc : iPad 3 3G, iPhone 5
+iCimetière : Macbook 2006 13', Macbook Pro 2006 15', Mac Pro 2007, iPhone 1, iPhone 3GS
Ajouter [résolu] dans le titre des messages résolus facilite la recherche.
Go to the top of the page
 
+Quote Post
eravion
posté 21 Jul 2006, 09:37
Message #34


Adepte de Macbidouille
*

Groupe : Membres
Messages : 109
Inscrit : 19 Feb 2004
Membre no 15 056



Crash ce matin.

J'ai lancé Itunes.
- Quand je le lance, il essaye de synchroniser ses podcast (ce qui bouffe bcp de CPU)
- En plus, je lui ais demandé d'encoder un CD.

Et hop : crash mad.gif

grep "Cause:" /var/log/system.log
Jul 21 10:08:20 localhost kernel[0]: Previous Shutdown Cause: -72

J'ai l'impression que dans mon cas, le MB plante quand la charge CPU augmente très vite et que les ventilo n'ont pas le temps de se mettre en route.
Même le soft temperaturemonitor n'a pas le temps de mesurer la température avant le plantage.

Ce message a été modifié par eravion - 21 Jul 2006, 10:16.


--------------------
Macbook boosté avec un disque à 7200 et de 2 barettes de 1Go.
www.objectifimage.com
Breton MB N° 73
Go to the top of the page
 
+Quote Post
zeugme
posté 24 Jul 2006, 15:58
Message #35


Macbidouilleur d'Or !
*****

Groupe : Membres
Messages : 2 482
Inscrit : 6 Jun 2006
Membre no 62 542



Oui, ca serait assez difficile a deceler cette histoire d'augmentation rapide.
Si l'augmentation n'est pas assez rapide : pas de plantage.
Cela expliquerait le cote aleatoire.

Aussi, cela expliquerait certain plantage au demarrage :
Avez-vous remarque, comme moi quand j'aivais encore la machine, que le plantage au demarrage etait plus frequent a froid que une fois chaud ?
Au demarrage a froid, l'augmentation de la temp du CPU doit etre plutot rapide ...

A creuser. (j'attends pour cette semaine le retour de la bete et je prevois de soumettre le CPU a rude epreuve avant de retrouver confiance dans la stabilite de la machine).

Bon courage a tous.


--------------------
2006-2019. RIP. Je quitte Apple définitivement pour le monde libre
+ 2019 XPS 13 sous Debian, adieu Apple.
+ 2019 NAS monté à la main sous FreeNAS
+2014 Ecran DELL U2713H
+Macbook pro 2013 13' core i7 2.8 Ghz, 16Go, 1To SSD. Petit et très rapide.
+MacBook Pro 2010 17' core i7 2.66 Ghz, 8Go, 500Go 7200 tours 1To.
+MacBook Pro 2006 17' core2duo 2.33 Ghz, 3Go, 160Go.
+MacMini 2006 coreduo 1.66Ghz, 1Go, 80Go. 2h de manip pour acceder au disque interne :-(
+ iTruc : iPad 3 3G, iPhone 5
+iCimetière : Macbook 2006 13', Macbook Pro 2006 15', Mac Pro 2007, iPhone 1, iPhone 3GS
Ajouter [résolu] dans le titre des messages résolus facilite la recherche.
Go to the top of the page
 
+Quote Post
zeugme
posté 26 Jul 2006, 14:47
Message #36


Macbidouilleur d'Or !
*****

Groupe : Membres
Messages : 2 482
Inscrit : 6 Jun 2006
Membre no 62 542



Coup de fil au support Apple pour avoir des news de ma machine :
Ils seraient en train de changer le capot (pour un probleme de reboot intempestif !!) et du coup, ils ont du retard.
J'ai demande a ce qu'il m'echange la machine et la on m'a passe une autre personne tres desagreable qui n'a rien voulu savoir.
Pour info, c'est un portable profesionnel, mais ca n'entre pas en ligne de compte.

Voila, donc j'attends maintenant mon portable avec un capot tout neuf et il parrait qu'il ne rebootera plus a tout bout de champ.

Quand j'avais un DELL, j'avais des plantages de Windows et maintenant que je viens de basculer sous MAC, l'OS est impecable, mais le matos plante.

Finalement, quand j'avais mon DELL sous Linux, je passais pas mal de temps a trifouiller Linux plutot que de l'utiliser, mais ca ne plantait pas.

Quelqu'un a t-il deja eu un retour de reparation sur ce probleme de reboot intempestif ?
Si oui, ont -ils changes le capot ?
Est-ce que la machine etait effectivement reparee apres ?


--------------------
2006-2019. RIP. Je quitte Apple définitivement pour le monde libre
+ 2019 XPS 13 sous Debian, adieu Apple.
+ 2019 NAS monté à la main sous FreeNAS
+2014 Ecran DELL U2713H
+Macbook pro 2013 13' core i7 2.8 Ghz, 16Go, 1To SSD. Petit et très rapide.
+MacBook Pro 2010 17' core i7 2.66 Ghz, 8Go, 500Go 7200 tours 1To.
+MacBook Pro 2006 17' core2duo 2.33 Ghz, 3Go, 160Go.
+MacMini 2006 coreduo 1.66Ghz, 1Go, 80Go. 2h de manip pour acceder au disque interne :-(
+ iTruc : iPad 3 3G, iPhone 5
+iCimetière : Macbook 2006 13', Macbook Pro 2006 15', Mac Pro 2007, iPhone 1, iPhone 3GS
Ajouter [résolu] dans le titre des messages résolus facilite la recherche.
Go to the top of the page
 
+Quote Post
Not a Number
posté 26 Jul 2006, 16:30
Message #37


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 431
Inscrit : 22 Sep 2005
Lieu : X
Membre no 46 478



Le mien est toujours en réparation.....



--------------------
-- ceci n'est pas une signature --
Go to the top of the page
 
+Quote Post
DUX
posté 29 Jul 2006, 12:08
Message #38


Macbidouilleur de vermeil !
****

Groupe : Membres
Messages : 866
Inscrit : 13 Jun 2003
Membre no 8 046



salut
je viens rejoindre votre famille, mon MacBook vient de planter ce matin. Il était en veille écran fermé depuis cette nuit. Batterie chargée et connecté sur secteur.
En ouvrant l'écran, le bureau apparait moins d'une seconde et l'ordi s'éteint. Depuis impossible de le redémarrer.
Ca ne semble pas être un problème de chauffe puisque tout est froid.
Avec ou sans batterie, impossible de le démarrer, il plante même avant le gong.

Quand je le laisse bouder tout seul dans son coin pendant 1/2 heure, je peux le redémarrer jusqu à l apparition du Finder et il se coupe. Même pas possible de récupérer mon travail en cours.

Je vai voir le apple reseller tout à l'heure pour le ramener

Ce message a été modifié par DUX - 29 Jul 2006, 12:10.


--------------------
Go to the top of the page
 
+Quote Post
Gmail
posté 29 Jul 2006, 18:08
Message #39


Adepte de Macbidouille
*

Groupe : Membres
Messages : 88
Inscrit : 30 Apr 2005
Membre no 38 165



Je te conseil de formater et si ca le fait toujours, envois le chez un revendeur agrées par apple pour qu'ils l'envoient en SAV !
Go to the top of the page
 
+Quote Post
eravion
posté 30 Jul 2006, 01:20
Message #40


Adepte de Macbidouille
*

Groupe : Membres
Messages : 109
Inscrit : 19 Feb 2004
Membre no 15 056



CITATION(DUX @ 29 Jul 2006, 13:08) [snapback]1804535[/snapback]

Quand je le laisse bouder tout seul dans son coin pendant 1/2 heure, je peux le redémarrer jusqu à l apparition du Finder et il se coupe. Même pas possible de récupérer mon travail en cours.



Tu peux tenter de rester appuier sur le bouton on/off jusqu'a ce que la machine bip. Ensuite il repartira peut-être. C'est comme ca que je procède avec le mien. Tous les jours depuis 1 semaine mad.gif

Vite messieurs de chez Apple trouvez-nous une solution définitive.


--------------------
Macbook boosté avec un disque à 7200 et de 2 barettes de 1Go.
www.objectifimage.com
Breton MB N° 73
Go to the top of the page
 
+Quote Post
scls19fr
posté 30 Jul 2006, 10:31
Message #41


Nouveau Membre


Groupe : Membres
Messages : 4
Inscrit : 12 Jul 2006
Membre no 64 349



Moi il continue à s'éteindre intenpestivement...

Je l'ai envoyé chez Apple... il m'est revenu avec une nouvelle coque (top case)... et un clavier QWERTY !!!

et le problème persiste... (ça me semble assez évident !!!)

Retour donc chez Apple

Quand ils comprendront que DHL et UPS ça commence à leur coûter cher ils changeront peut-être leur fusil d'épaule.




j'ai oublié de préciser le début de mon numéro de série : 4H6212Qxxxx
Go to the top of the page
 
+Quote Post
luro22
posté 30 Jul 2006, 11:19
Message #42


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 293
Inscrit : 4 May 2003
Lieu : Paris 75020
Membre no 7 409



Bon alors moi je crois que j'ai un probléme assez similaire à vous.
Si je retrace un peu l'historique :
-Plantage impromptus depuis 3/4 jours
- A priori du à la chaleur
- Si je redémarre immédiatement rien ne se passe
- Si je redémarre après 20' ça fonctionne, jusqu'au prochain plantage

J'ai un mcbpro, 2*2,16
Je suis sujet aux problémes de "spinning noise", de crecelle, de ...

Si j'essaie de faire un peu la somme des éléments intéressants :
- Je suis passé en 10.4.7 récemment
- J'ai l'impression que le "spinning noise" c'est largement ralenti, voir je ne le constate presque plus
- Je n'ai plus les ventilos qui se mettent en marche comme des réacteurs, alors que c'était le cas avant
- Avec CoreDuoTemp j'ai l'impression qu'il plante quand je suis entre 85 et 90°
- J'ai surtout l'impression qu'il plante quand je lui en demande bcp niveau accès disque
- J'ai réparé les authorisation, mais depuis il a déjà planté, donc ça ne semble pas lié

Je crois que j'ai fait le tour.

Je suis évidemment bien convaincu de l'intérêt d'appeler AppleCare, vu que maintenant ils ont admis le pb du bruit et changent les cartes mères, cela dis, mon portable pro, je ne peux vraiment pas m'en passer.
Existe t'il une solution du type "prêt de portable" chez apple ou autre ????

Putain, j'avais un vaio en plus du mac (avant d'avoir intel et parrallels ..)
quand j'ai eu un problème un technicien sony est venu chez moi, avec dans son sac de quoi faire une 10aine de vaio en pièces détachés ... et a changé la carte mère devant mes yeux en 1h ... sniff ... pourquoi Apple n'est pas au top sur ce sujet :-(

Merci de vos témoignages et si vous avez des conseils néhésitez pas
a+
R.


--------------------
check out : ggoo22
Go to the top of the page
 
+Quote Post
DUX
posté 30 Jul 2006, 11:44
Message #43


Macbidouilleur de vermeil !
****

Groupe : Membres
Messages : 866
Inscrit : 13 Jun 2003
Membre no 8 046



UPDATE de moi:

j'ai réussi à redemarrer mon MB et une fois qu'il tourne (ou qu'il est chaud?) il ne s'éteint pas. Même sous XPgold SP1 avec bootcamp avec des jeux en 3D gourmands en ressources.

Pour le démarrer à froid, il faut parfois que j'insiste pendant 20mn, peut etre le temps que la machine chauffe un peu. Chez moi il ne fait jamais en dessous de 28 degrées.

Mais pas d'extinction inopinée quand il tourne, j'ai pas testé plusieurs vidéos HD mais j'ai lancé des jeux sous windows qui font tourner le ventilo à fond et ca roule.


--------------------
Go to the top of the page
 
+Quote Post
mastercutwinch
posté 30 Jul 2006, 15:35
Message #44


Adepte de Macbidouille
*

Groupe : Membres
Messages : 45
Inscrit : 27 Aug 2005
Lieu : Bruxelles
Membre no 44 627



je viens vous signaler un MB de plus victime de la canicule. Effectivement mes prob ont commencé depuis +- 4-5jours. Ai tel à l'Apple Care et ils m'on fait faire des petits test pour finalement me dire que j'étais bon pour l'envoyer en chez eux.. Mais bon la bonne nouvelle c'est que le type m'a dit qu'en Belgique je devais l'apporter moi-même dans un Apple Center ce qui fait passer le temps moyen de réparation de 15jours ouvrables à 3 semaines !!! mad.gif

Alors je me demande si ça vaut le coup de l'envoyer now en réparation ou pas ? Ceux qui on eux leurs MB de retour ont-ils encre les mêmes problèmes ??? car ai cru lire que le prob était toujours pas réglé même après un envois en SAV blink.gif Ai pas envie d'ê privé de mon MB 1 mois et de devoir le renvoyer encore après !!!!! mad.gif

Ce message a été modifié par mastercutwinch - 30 Jul 2006, 15:38.


--------------------
________________________________________________
MacBook White 2Ghz 100Go 1GoRAM
SE K800i Cybershot
GREY Nano - Shure E2C

Go to the top of the page
 
+Quote Post
ar c'horrigan
posté 31 Jul 2006, 19:49
Message #45


Adepte de Macbidouille
*

Groupe : Membres
Messages : 170
Inscrit : 13 Jun 2006
Membre no 62 941



Le mien aussi est victime des exctinctions impromptues sans logique précise. Pour le moment je ne l'utilise qu'en fixe donc sans la batterie (je l'ai enlevée). Tout à l'heure il s'est éteint après 5 minutes d'utilisation alors qu'il n'avait pas fonctionner de la journée. Je le rallume et 30 secondes parès qu'il soit allumé PAN, recrash. Je le rallume et là depuis 30 minutes pas de mauvaise nouvelle. J'utilise Temperature Monitor. Je ne pense pas qu'il s'agisse d'un problème de température. Ou sinon dans la logique qui gère la mesure de température, en tous cas tout ça est bien étrange.

Hier il m'avait fait ce genre de chose aussi à plusieurs reprise j'ai fait une vérif de ram (au passage, comment fait on pour vider la PRAM dans la console ??) et "installé" Temperature Monitor et il ne me l'avait plus fait jusqu'à tout à l'heure.


Un virus ??? Le premier chez Apple ?? Ca me fait penser au sale truc qui faisait s'éteindre zindoz avec le compte à rebours de 30 secondes, sauf que là y'a pas le compte à rebours.

J'ai oublié le N° de série : 4H6212CEU9C

Ce message a été modifié par ar c'horrigan - 31 Jul 2006, 19:53.


--------------------
Breton N°103 SP.
Go to the top of the page
 
+Quote Post
Not a Number
posté 31 Jul 2006, 21:21
Message #46


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 431
Inscrit : 22 Sep 2005
Lieu : X
Membre no 46 478



le mien est toujours en réparation... (bis) wink.gif



--------------------
-- ceci n'est pas une signature --
Go to the top of the page
 
+Quote Post
luro22
posté 31 Jul 2006, 23:31
Message #47


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 293
Inscrit : 4 May 2003
Lieu : Paris 75020
Membre no 7 409



Bizarrement, j'ai changé de batterie (pourtant j'avais déjà des plantages avec celle que j'ai remis ...) et pas un bobo de la journée !!!

Je continue, on verra bien ...

A noter que j'ai pas oser lancer coreduotemp ...


--------------------
check out : ggoo22
Go to the top of the page
 
+Quote Post
max_4_4
posté 1 Aug 2006, 01:06
Message #48


Nouveau Membre


Groupe : Membres
Messages : 1
Inscrit : 1 Aug 2006
Membre no 65 172



j ai les meme soucis cependant le pram regle jusqu a maintenant toujours le problème.

L'attitude du sav est tjs la meme .Nous sommes tributaires car lorsqu on est mac on ne changerai de machines pour rien au monde et ils en profitent cela dit aujourd hui j ai bien failli acheter un pc (asus w5f,un petit bijou),maiss la encore tout est bien verrouille et impossible d installer un os dessus...

Go to the top of the page
 
+Quote Post
zeugme
posté 1 Aug 2006, 17:11
Message #49


Macbidouilleur d'Or !
*****

Groupe : Membres
Messages : 2 482
Inscrit : 6 Jun 2006
Membre no 62 542



Update : bon finalement, il est Irelande et les ingenieurs se penchent dessus comme des bonnes fees.
Pas question de le remplacer jusqu'a nouvel ordre.
Un son de cloche un peu different par rapport a mon appel precedant.
Depuis le 8 juillet, mon mac est inutilisable.

Pas pour les memes raisons (ce n'est pas l'OS qui plante) c'est assez demoralisant car je vennait juste de passer a mac, la perte de confiance est totale. En effet, comment confier a nouveau mes donnees a cette machine qui s'eteignait inopinement sans etre convaincu qu'une solution existe cote Apple ?

Ce qui serait rassurant c'est plus de nouvelles de la part de personnes ayant eu le meme symptome et etant sortie du cycle de reparation.

Ce message a été modifié par jbb2 - 1 Aug 2006, 17:12.


--------------------
2006-2019. RIP. Je quitte Apple définitivement pour le monde libre
+ 2019 XPS 13 sous Debian, adieu Apple.
+ 2019 NAS monté à la main sous FreeNAS
+2014 Ecran DELL U2713H
+Macbook pro 2013 13' core i7 2.8 Ghz, 16Go, 1To SSD. Petit et très rapide.
+MacBook Pro 2010 17' core i7 2.66 Ghz, 8Go, 500Go 7200 tours 1To.
+MacBook Pro 2006 17' core2duo 2.33 Ghz, 3Go, 160Go.
+MacMini 2006 coreduo 1.66Ghz, 1Go, 80Go. 2h de manip pour acceder au disque interne :-(
+ iTruc : iPad 3 3G, iPhone 5
+iCimetière : Macbook 2006 13', Macbook Pro 2006 15', Mac Pro 2007, iPhone 1, iPhone 3GS
Ajouter [résolu] dans le titre des messages résolus facilite la recherche.
Go to the top of the page
 
+Quote Post
mastercutwinch
posté 1 Aug 2006, 19:40
Message #50


Adepte de Macbidouille
*

Groupe : Membres
Messages : 45
Inscrit : 27 Aug 2005
Lieu : Bruxelles
Membre no 44 627



OK merci pour l'info, tiens nous au courant de l'évolution de ton cas ... si d'autres ont des nouvelles ...

Moi perso, j'attend encore un peu car j'en ai besoin pour le moment, et en faisant "préchauffer" la bête, elle semble tenir le coup tongue.gif ....

Par contre ai remarqué que lorsque ça m'arrive sous Botocamp (XP SP2) juste avant pendat une demie seconde je vois le bel écran bleu avec un message d'erreurede XP (pas de bol, ça va trop vite, impossible à lire). mais ça veut dire que avant qu'il se coupe, XP arrive à détecter le prob blink.gif . De plus ça prouve aussi que c pas lié à L'OS (OS X).

Si vous avez dess news (d'autres site ou liens, ...) tenez nous au courant ici svp !!!


--------------------
________________________________________________
MacBook White 2Ghz 100Go 1GoRAM
SE K800i Cybershot
GREY Nano - Shure E2C

Go to the top of the page
 
+Quote Post
DUX
posté 1 Aug 2006, 20:28
Message #51


Macbidouilleur de vermeil !
****

Groupe : Membres
Messages : 866
Inscrit : 13 Jun 2003
Membre no 8 046



mastercutwinch:
pareil pour moi, je le garde pour l'instant car j'ai du taf. Et une fois qu'il est chaud, il roule sans problème.
L'extiction ne se provoque que à froid dès que le ventilo se met en marche. Alors qu'il n'a même pas à se mettre en marche !


--------------------
Go to the top of the page
 
+Quote Post
Not a Number
posté 1 Aug 2006, 20:34
Message #52


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 431
Inscrit : 22 Sep 2005
Lieu : X
Membre no 46 478



Pour le mien c'était fromage et dessert...
Extinction à chaud et à froid...mais c'est vrai qu'une fois "bien" chaud il semblait ne plus planter

Note : pièces toujours pas arrivées pour réparation depuis presque mi-juillet... quelle m..

Ce message a été modifié par Not a Number - 1 Aug 2006, 20:36.


--------------------
-- ceci n'est pas une signature --
Go to the top of the page
 
+Quote Post
fremon
posté 2 Aug 2006, 10:57
Message #53


Nouveau Membre


Groupe : Membres
Messages : 1
Inscrit : 2 Aug 2006
Membre no 65 245



Bonjour
j'ai le meme type de probleme avec mon iBook G4, enfin j'avais: maintenant la batterie est morte et meme sur le secteur j'arrive plus a le demarrer ... mad.gif
je suis deseperé car meme pas sur qu'en changeant de batterie, je puisse en faire qlque chose de ce p..... d'ordi
je suis donc preneur de tout conseil salvateur
merci
Go to the top of the page
 
+Quote Post
zeugme
posté 3 Aug 2006, 08:59
Message #54


Macbidouilleur d'Or !
*****

Groupe : Membres
Messages : 2 482
Inscrit : 6 Jun 2006
Membre no 62 542



Si tu n'arerive plus a demarrer sur le secteur, alors tu n'a pas le probleme que nous decrivons ici, enfin je crois.
Ici, c'est "reboot intempestif" or pour rebooter, il faut demarrer rolleyes.gif

Il existe une procesure de "reset PMU" qui remet a zero le gestionnaire d'energie : enlever la batterie et rester appuyer quelques secondes sur le bouton power. A ne pas tenter plus d'une fois par 48 heures aparement.
Il doit y avoir un lien sur le sute d'apple ou un coup de Google t'en diras plus.

Bon courage !

----

une personne temoigne que son probleme de "rebbot intempestif" est resolu apres une raparation plus longue que prevue ici en anglais (fin de la page).
C'est quand meme rassurant.

Ce message a été modifié par jbb2 - 3 Aug 2006, 08:59.


--------------------
2006-2019. RIP. Je quitte Apple définitivement pour le monde libre
+ 2019 XPS 13 sous Debian, adieu Apple.
+ 2019 NAS monté à la main sous FreeNAS
+2014 Ecran DELL U2713H
+Macbook pro 2013 13' core i7 2.8 Ghz, 16Go, 1To SSD. Petit et très rapide.
+MacBook Pro 2010 17' core i7 2.66 Ghz, 8Go, 500Go 7200 tours 1To.
+MacBook Pro 2006 17' core2duo 2.33 Ghz, 3Go, 160Go.
+MacMini 2006 coreduo 1.66Ghz, 1Go, 80Go. 2h de manip pour acceder au disque interne :-(
+ iTruc : iPad 3 3G, iPhone 5
+iCimetière : Macbook 2006 13', Macbook Pro 2006 15', Mac Pro 2007, iPhone 1, iPhone 3GS
Ajouter [résolu] dans le titre des messages résolus facilite la recherche.
Go to the top of the page
 
+Quote Post
mastercutwinch
posté 3 Aug 2006, 12:10
Message #55


Adepte de Macbidouille
*

Groupe : Membres
Messages : 45
Inscrit : 27 Aug 2005
Lieu : Bruxelles
Membre no 44 627



Ca m'a l'air d'ê une bien bonne nouvelle ça !!!! tongue.gif y a plus qu'à voir si ça se confirme et si c pas bidon huh.gif


--------------------
________________________________________________
MacBook White 2Ghz 100Go 1GoRAM
SE K800i Cybershot
GREY Nano - Shure E2C

Go to the top of the page
 
+Quote Post
scls19fr
posté 3 Aug 2006, 13:24
Message #56


Nouveau Membre


Groupe : Membres
Messages : 4
Inscrit : 12 Jul 2006
Membre no 64 349



Je viens de récupérer mon MacBook après un retour de chez Apple (pour la deuxième fois) car la première fois il avait changé le top case et m'avais mis un clavier QWERTY (pour un problème d'extinction inopinée !!!!)


Il ne s'est pas éteint depuis 15 minutes... donc c'est un bon début !!!
On verra à l'usage

Ils ont changé les pièces suivantes :
- top case 922-7435
- heatsink 922-7379
- bezel 922-7776

j'avoue que je ne sais pas ce que c'est mais si ça marche ça me convient !!!
Go to the top of the page
 
+Quote Post
zeugme
posté 3 Aug 2006, 14:13
Message #57


Macbidouilleur d'Or !
*****

Groupe : Membres
Messages : 2 482
Inscrit : 6 Jun 2006
Membre no 62 542



Comment sais-tu pour les pieces, ils te donne un rapport de reparation ?


--------------------
2006-2019. RIP. Je quitte Apple définitivement pour le monde libre
+ 2019 XPS 13 sous Debian, adieu Apple.
+ 2019 NAS monté à la main sous FreeNAS
+2014 Ecran DELL U2713H
+Macbook pro 2013 13' core i7 2.8 Ghz, 16Go, 1To SSD. Petit et très rapide.
+MacBook Pro 2010 17' core i7 2.66 Ghz, 8Go, 500Go 7200 tours 1To.
+MacBook Pro 2006 17' core2duo 2.33 Ghz, 3Go, 160Go.
+MacMini 2006 coreduo 1.66Ghz, 1Go, 80Go. 2h de manip pour acceder au disque interne :-(
+ iTruc : iPad 3 3G, iPhone 5
+iCimetière : Macbook 2006 13', Macbook Pro 2006 15', Mac Pro 2007, iPhone 1, iPhone 3GS
Ajouter [résolu] dans le titre des messages résolus facilite la recherche.
Go to the top of the page
 
+Quote Post
mastercutwinch
posté 3 Aug 2006, 14:48
Message #58


Adepte de Macbidouille
*

Groupe : Membres
Messages : 45
Inscrit : 27 Aug 2005
Lieu : Bruxelles
Membre no 44 627



top case, ça a l'air d'être le plastiq
heatsink, je dirais que ça serait bien le refroidissement qui vient se coller au proc (et qui conduit la chaleur de celui-ci ainsi que du chipset vers l'exterièure).

par contre bezel ? serait-ce le ventillo ? ...

Enfin c déjà une bonne nouvelle !!! tu confirmes le lien ci dessus comme quoi les autres défauts sont partis ? (mouing, ...)


--------------------
________________________________________________
MacBook White 2Ghz 100Go 1GoRAM
SE K800i Cybershot
GREY Nano - Shure E2C

Go to the top of the page
 
+Quote Post
Not a Number
posté 3 Aug 2006, 16:07
Message #59


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 431
Inscrit : 22 Sep 2005
Lieu : X
Membre no 46 478



En fait d'être dans la phase de réparation effective, le mien est en attente de pièce(s) chez mon revendeur depuis quasiment la mi-juillet....

J'ai donc un macbook dont j'ai besoin pour mon travail, mais que je ne peux pas utiliser car en attente qu'Apple condescende à livrer une carte mère.

De plus, aucune information de la part d'Apple quant aux délais de livraison, rien nada....

A croire qu'il se servent en premier pour leur propre service de réparations...

Apple commence à me gaver mad.gif mad.gif

Ce message a été modifié par Not a Number - 8 Aug 2006, 15:41.


--------------------
-- ceci n'est pas une signature --
Go to the top of the page
 
+Quote Post
mastercutwinch
posté 3 Aug 2006, 17:52
Message #60


Adepte de Macbidouille
*

Groupe : Membres
Messages : 45
Inscrit : 27 Aug 2005
Lieu : Bruxelles
Membre no 44 627



De mon coté c'est pas mal non plus, ...

Ai téléphoné au service de SAV d'Apple la semaine dernière où ils m'ont dit que vivant en Belgique je devais passer par un AppleCenter (même lors que je l'ai acheté sur le Store Online). Aujourd'hui ai tel à un Apple Center à Bruxelles pour connaitre les délais avant de leurs apporter ... et là on me dis que si je l'amène, je suis obliger de payer 25€ HTVA de frais de dossier pcq'il vient pas de chez eux !!!!! Du coup ai retéléphoné chez Apple et j'ai du me bagarer au téléphone pendant 3/4 d'heure (en me faisant passer un suppérieure) afin qu'ils acceptent enfin de comprendre que c'était illogique que je soit obligé de payer pour mettre mon ordinateur en réparation alors que au vu de tout ceci, le problème hardware vient d'Apple !!!!! Je trouve ça dingue !!!!! Tous ça juste en Belgique !!!! mad.gif

Alors ça me faisait déjà chier d'avoir à rendre en garantie un ordi acheté 2mois plus tôt pour en être privé près d'1mois, mais en plus je suis encore sensé payer pour ça !!! (inutile de demander une machine de remplacement !!! blink.gif )

Enfin, ai finalement ai reçu ce que je voulais au départ, ce sera Apple qui payera les frais de dossiers de l'Apple Center...

J'aime cette marque, mais pq faut'il tjr nous battre pour obtenir ce qu'on veut d'elle (et seulement ce dont on a droit !!!) huh.gif

Ce message a été modifié par mastercutwinch - 3 Aug 2006, 17:53.


--------------------
________________________________________________
MacBook White 2Ghz 100Go 1GoRAM
SE K800i Cybershot
GREY Nano - Shure E2C

Go to the top of the page
 
+Quote Post

28 Pages V  < 1 2 3 4 > » 
Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Nous sommes le : 21st October 2019 - 16:44