IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> mail qui marche plus sous Mojave
Options
frankie00
posté 15 Sep 2019, 11:52
Message #1


Macbidouilleur de vermeil !
****

Groupe : Membres
Messages : 1 017
Inscrit : 22 Dec 2011
Lieu : Paris
Membre no 173 181



Je poste ici un peu en désespoir de cause : voilà les faits s'étant déroulés entre fin juillet et maintenant entre mon ordi et SFR, my honorable server.
J'ai un vieux compte mail en noos.fr qui a toujours marché en dépit des rachats successifs: Noos==> Numericable==> SFR
bref ils se sont toujours débrouillés pour maintenir ma vieille adresse qui me sert beaucoup dont professionnellement
Fin juillet un épisode de chaleur (?!) fait que leur serveur tombe en panne: plus de mails et impossible de se connecter avec cette adresse en noos.fr

Là il y a quelques jours trouvant le temps long et toujours pas connexion en vue je me connecte sur SFR avec un vieux macBook Pro acheté en 2011 avec exactement les mêmes paramètres de serveur entrant et sortant
et la même adresse

Et là miracle!! Je récupère une trentaine de messages
Je me reconnecte au nouveau et là paf!, grosse déception! Il rame et cherche la connexion sans la trouver alors qu'il est paramétré exactement de la même manière que l'ancien.
L'ancien est sous Sierra soit en 10.12 et le nouveau est en Mojave soit en 10.14

J'ai appelé SFR pour leur signaler mais selon eux (et moi!) c'est une panne bizarre et atypique
si quelqu'un a une idée....

P.S. Ça m'aiderait beaucoup de débloquer la réception des mails sur mon nouvel ordi car je ne me vois pas me trimballer avec 2 ordis, un le nouveau pour les travaux courants et l'autre l'ancien uniquement pour les mail

Ce message a été modifié par frankie00 - 15 Sep 2019, 15:13.


--------------------
¶ Mon blog informatique est la Vague en Creux
¶ MacBook Pro de 2011 avec OS 10.12.6 Sierra 13 pouces, 8 Go de mémoire RAM, processeur 2.7 GHz Intel Core : depuis que j'ai mis un SSD 512 Go, il va 3 fois + vite
¶ Autre MacBook Pro de 2015 avec OS 10.14.5 Mojave 15 pouces Retina, 16 Go de mémoire RAM, processeur quadri-core 2.5 GHz Intel Core , double carte graphique et SSD 512 Go
La version finale de Catalina fera votre lit et vous préparera le café le matin en chantant “L'eau ferrugineuse , NON!!“
Go to the top of the page
 
+Quote Post
riva-brest
posté 21 Sep 2019, 19:35
Message #2


Adepte de Macbidouille
*

Groupe : Membres
Messages : 220
Inscrit : 23 Oct 2007
Lieu : BREST
Membre no 97 652



Mail n'a jamais fonctionné complètement correctement. Tant que les problèmes restent aléatoires on arrive à s'y faire, mais là c'est devenu systématique pour l'envoi de mails, quel que soit le serveur choisi alors que la réception ne pose pas de problème. Par prudence je suis resté sur High Sierra mais j'ai certainement eu le tort d'accepter les mises à jour. On se croirait sur Windows !

Le problème ne vient certainement pas des serveurs, vu qu'ils ont tous le même souci.

Je vais à nouveau tester la hotline Apple qui jusqu'ici m'a trouvé les bonnes solutions (pas encore pour Mail !)


--------------------
iMac27 1 To SSD
OSX High Sierra
VirtualBox Win daube 8
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Nous sommes le : 14th November 2019 - 13:34