IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Probleme appli mail mac
Options
corneliux
posté 12 Nov 2019, 17:02
Message #1


Nouveau Membre


Groupe : Membres
Messages : 12
Inscrit : 8 Dec 2009
Membre no 146 742



Bonjour,
J'ai un problème assez récurrent,lorsque je veux envoyer un mail via l'appli mac,j'ai toujours le même message

.Sélectionnez un autre serveur d’envoi dans la liste ci-dessous ou cliquez sur Essayer plus tard pour laisser le message dans votre boîte d’envoi jusqu’à ce qu’il puisse être envoyé.
La connexion au serveur « outlook.com » sur le port 465 a expiré.

Est ce un probleme lors de l'association de mes comptes?

et j'ai une question bonus qui n'a rien a voir avec le schmilblik
Si quelqu'un sait comment changer de nom d'envoi hotmail et gmail (j'ai bien evidemment essayé les filières classiques)
Gratitude éternelle a toi mon sauveur ;-)
Go to the top of the page
 
+Quote Post
Ulf64
posté 12 Nov 2019, 18:52
Message #2


Macbidouilleur d'Or !
*****

Groupe : Membres
Messages : 2 563
Inscrit : 6 Aug 2012
Lieu : Suisse fr
Membre no 178 042



gmail n'est pas qu'une adresse mail. Ça fait partie de ton compte Google ( mail, adresses, agenda/calendrier, notifications, 15 Go de stockage cloud)

Sur le Mac, préférences système, on installe un compte Internet Google au moyen de ton id (adresse gmail) et ton mot de passe.
Des 4 services de ton compte Google tu choisis ce que tu veux utiliser ( p. ex: mail, contacts et calendrier) en cochant la case
Tu aura ensuite accès à tes services Google via Apple Mail, Apple Contacts, et Apple calendrier.

Attention:
Google va détecter la connexion de ton Mac à ton compte et demander de confirmer que c'est bien toi qui à réalisé cette connexion.
En cas de non-confirmation, pour raisons de sécurité, ton compte sera bloqué.

NB:
Avant de créer ce compte Internet, s'il y a des résidus de gmail non fonctionnel dans Apple Mail, il serait judicieux de les supprimer avant.


--------------------
Mes OS: Mojave - W10 - Linux - Android
Matos: Mac mini7,1 - Ultrabook - Tour Dell - SmartPhone - SmartTV
Périfs: NAS QNAP - Imprimantes réseau: Brother MFC-9330CDW, HP 2605dn
LAN: Ethernet cat 6 - WiFi 5 & 6 - Pont CPL Devolo de 50m
Go to the top of the page
 
+Quote Post
corneliux
posté 23 Nov 2019, 12:37
Message #3


Nouveau Membre


Groupe : Membres
Messages : 12
Inscrit : 8 Dec 2009
Membre no 146 742



Donc le probleme c'est transformé....Désormais l'appi quitte des l'ouverture
Pour la petite précision je suis encore sous mavericks (Imac mi 2011) rolleyes.gif
Je suis bon pour tout réinstaller je présume?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Nous sommes le : 12th December 2019 - 08:18