IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème logic pro 9, Lecture pendant quelque seconde sellement
Options
Goldenmusicent
posté 26 Feb 2012, 09:14
Message #1


Nouveau Membre


Groupe : Membres
Messages : 2
Inscrit : 25 Feb 2012
Membre no 174 886



Bonjours, je suis passé de cubase à logic pro 9, j'ai un problème au niveau de la lecture. Quand je click play le curseur avance 1 seconde max et disparaît je ne sais ou! Est-ce que quelqu'un aurais déjà eu se problème ?
Merci de votre réponse, cordialement Golden M.
Go to the top of the page
 
+Quote Post
ZgOgOr
posté 27 Feb 2012, 18:51
Message #2


Adepte de Macbidouille
*

Groupe : Membres
Messages : 143
Inscrit : 31 Jan 2003
Membre no 5 925



hello golden,
pourrais tu préciser la machine, la carte son et l'OS ?

merci


--------------------
ZgOgOr
Go to the top of the page
 
+Quote Post
Goldenmusicent
posté 27 Feb 2012, 19:17
Message #3


Nouveau Membre


Groupe : Membres
Messages : 2
Inscrit : 25 Feb 2012
Membre no 174 886



pour tous ceux qui auraient se problème, il suffit de changer le codage de votre carte son en Internal Big up Golden M.
Go to the top of the page
 
+Quote Post
Angora
posté 27 Feb 2012, 21:19
Message #4


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 348
Inscrit : 16 Oct 2005
Lieu : Franche-Comté
Membre no 48 041



Je comprends pas trop; pourrais-tu détailler ?


--------------------
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Nous sommes le : 25th October 2014 - 17:43