IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Google chrome à disparu mais est toujours là !
Options
mmx3
posté 31 Dec 2010, 13:52
Message #1


Nouveau Membre


Groupe : Membres
Messages : 15
Inscrit : 14 May 2008
Membre no 114 151



Hello,

je surfais tranquillement sur MacBidouille lorsque j'ai ressenti une certaine lenteur dans chrome (une requête avait des difficultés à passer on dirait). Puis les widget sur la page d'accueil de iGoogle ne s'affichaient plus, j'ai donc décidé de redémarrer chrome. L'arrêt était un peu long (plus long que d'habitude) et au redémarrage, l'icone du dock est devenue transparante (voir la pièce jointe) ohmy.gif

une idée du pb ? smile.gif






--------------------
MacBook Pro 2011 15,4" i7 2.2Ghz / 8Go / SSD Vertex 3 120Go + 750Go à la place du superdrive
MacBook Blanc CD2 / 2Go / 250Go
iPhone 4 / iPhone 3G
Go to the top of the page
 
+Quote Post
mmx3
posté 31 Dec 2010, 14:11
Message #2


Nouveau Membre


Groupe : Membres
Messages : 15
Inscrit : 14 May 2008
Membre no 114 151



Bon bah en fait j'ai trouvé quelque chose qui semble fonctionner, je mets la solution si ça arrive à quelqu'un :

1) supprimer l'icone transparente du dock (la glisser sur le bureau)
2) ouvrir terminal et taper killall Dock (ça va tuer et relancer le dock )
3) glisser l'appli chrome (depuis le dossier où il est installé) sur le dock
4) normalement, l'icone est revenue !!!



--------------------
MacBook Pro 2011 15,4" i7 2.2Ghz / 8Go / SSD Vertex 3 120Go + 750Go à la place du superdrive
MacBook Blanc CD2 / 2Go / 250Go
iPhone 4 / iPhone 3G
Go to the top of the page
 
+Quote Post
bigmechantmou
posté 31 Dec 2010, 14:34
Message #3


Macbidouilleur d'Or !
*****

Groupe : Membres
Messages : 5 177
Inscrit : 16 Jul 2010
Lieu : Paris, Montmartre
Membre no 156 738



Bonjour,
j'ajouterais à ta solution de réparer les permissions, je pense que ce peut être utile. wink.gif


--------------------

"Les virus sur mac c'est comme les extra-terrestres, certains en ont vu..."

----------------------

Mac mini 2Ghz rév mars 2009, SSD, 8Go ram (Snow Leopard).
Macbook Pro. 13" 2,53Ghz, 4Go ram (Snow Leopard).
Powermac G4 Quicksilver 800Mhz, 1.5Go ram, carte ATI Radeon 9200, carte 2x sata, carte 5x USB (Tiger).
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Nous sommes le : 24th October 2014 - 09:29