IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème de langue sur High Sierra
Options
kinetos
posté 20 Dec 2017, 13:31
Message #1


Adepte de Macbidouille
*

Groupe : Membres
Messages : 108
Inscrit : 16 May 2007
Membre no 86 597



Hello, depuis quelques temps, ma machine boot avec un login en anglais (enter password, etc...) ainsi que la fenêtre éteindre, fermer la session qui sont également en anglais...
J'ai vérifié les paramètres de langue et région et tout à l'air en ordre.
Y'a t il un solution pour remédier ça cela?


--------------------
Lenovo X230 (MacBook Pro 13'' mi 2012) - macOS Sierra 10.12.4 - Processeur 2,59GHZ Intel Core i5 - Mémoire 12GO 1600MHZ DDR3 - Graphisme Intel HD Graphics 4000 1536MO
Go to the top of the page
 
+Quote Post
Dragao
posté 20 Dec 2017, 17:07
Message #2


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 307
Inscrit : 3 Dec 2017
Membre no 203 901



Attendre la prochaine mise à jour ... Bug connu et reconnu par plusieurs utilisateurs ! (confirmé par  assistance chez moi qui m'a fait entre autres bugs revenir sous Sierra)

Ce message a été modifié par Dragao - 20 Dec 2017, 17:13.


--------------------
MacBook Pro 13' rétina début 2015 - Core i5 2,7 GHz - 8 Go de Ram - SSD 256 Go - macOS High Sierra
iPhone 6s iOS 11
iPad 2017 iOS 11
Go to the top of the page
 
+Quote Post
kinetos
posté 21 Dec 2017, 14:18
Message #3


Adepte de Macbidouille
*

Groupe : Membres
Messages : 108
Inscrit : 16 May 2007
Membre no 86 597



Citation (Dragao @ 20 Dec 2017, 17:07) *
Attendre la prochaine mise à jour ... Bug connu et reconnu par plusieurs utilisateurs ! (confirmé par  assistance chez moi qui m'a fait entre autres bugs revenir sous Sierra)


Je pense que ça ne sera pas corrigé, cela dure depuis quelques mises à jour maintenant, j'ai l'impression que cela vient d'une erreur système. Peut être que je me trompe...
Cela vous est arrivé à quel moment?


--------------------
Lenovo X230 (MacBook Pro 13'' mi 2012) - macOS Sierra 10.12.4 - Processeur 2,59GHZ Intel Core i5 - Mémoire 12GO 1600MHZ DDR3 - Graphisme Intel HD Graphics 4000 1536MO
Go to the top of the page
 
+Quote Post
baron
posté 21 Dec 2017, 18:20
Message #4


Macbidouilleur d'Or !
*****

Groupe : Modérateurs
Messages : 11 409
Inscrit : 22 Jul 2004
Lieu : Louvain-la-Neuve (Gaule Gelbique)
Membre no 21 291



Tu peux peut-être jeter un œil sur ce sujet de discussion :
https://forums.macg.co/threads/gros-problem...6#post-13205593 (sinon ces messages-là, alors repartir du début…)


--------------------
MacBook Pro 15’’ 2010 Core i5 2,53 GHz, 4 Go/500 Go – Mac OSX 10.6.8  Power Macintosh G3 beige de bureau, rev.1 @ 233MHz, 288 Mo/4Go – MacOS 9.1 — + carte PCI IDE/ATA Tempo 66 Acard 6260 avec HD interne Maxtor 80 Go + graveur interne CDRW/DVD LG GCC-4520B + tablette A4 Wacom UD-0608-A + LaCie ElectronBlueIV 19" + HP ScanJet 6100C   Routeur/modem ADSL Trendnet TW100-BRM504 > B-Box 3 + HP LaserJet 4000 N  
La recherche dans MacBidouille vous paraît obscure ? J'ai rédigé une proposition de FAQ. Le moteur logiciel a un peu changé depuis mais ça peut aider quand même.
Les corsaires mettent en berne…
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Nous sommes le : 23rd May 2018 - 06:32