IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> hotspot Orange: ne pas se farcir le login à chaque sortie de veille ?
Options
McCaron
posté 30 May 2018, 16:26
Message #1


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 347
Inscrit : 12 Dec 2013
Membre no 188 264



Bonjour

J'utilise le hotspot Orange pour me connecter en ce moment chez moi, étrangement, sur mon récent Macbook (désormais revendu), même en sortie de veille, je restais connecté

par contre sur le Mac Mini, dès que je rentre puis sors de veille, il faut se reconnecter à chaque fois

y a une astuce pour ne pas se farcir le login à chaque fois ?

merci
Go to the top of the page
 
+Quote Post
jeanjd63
posté 30 May 2018, 16:29
Message #2


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 433
Inscrit : 15 Nov 2007
Lieu : Ardèche
Membre no 99 922



Salut

Une idée : dans les Pref Système/Economie énergies, as-tu coché "Activer Power Nap?
Go to the top of the page
 
+Quote Post
McCaron
posté 30 May 2018, 16:32
Message #3


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 347
Inscrit : 12 Dec 2013
Membre no 188 264



salut

oui c'est coché
Go to the top of the page
 
+Quote Post
jeanjd63
posté 30 May 2018, 16:38
Message #4


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 433
Inscrit : 15 Nov 2007
Lieu : Ardèche
Membre no 99 922



Dans le même genre, tu peux tenter de cocher la première option : "Empêcher la suspension...."
Go to the top of the page
 
+Quote Post
McCaron
posté 30 May 2018, 16:44
Message #5


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 347
Inscrit : 12 Dec 2013
Membre no 188 264



y a que 4 options à cocher, je vois pas celle là ou équivalent

- suspendre dès que possible l'activité des DD: coché
- réactiver lors des accès réseau: coché
- démarrer automatiquement lors d'une panne de courant: décoché
- activer power nap: coché
Go to the top of the page
 
+Quote Post
jeanjd63
posté 30 May 2018, 16:48
Message #6


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 433
Inscrit : 15 Nov 2007
Lieu : Ardèche
Membre no 99 922



Ben moi j'ai ça : iMac 2013 10.13.4

Fichier joint  Capture_d_____cran_2018_05_30____17.47.12.png ( 65.92 Ko ) Nombre de téléchargements : 6
Go to the top of the page
 
+Quote Post
McCaron
posté 30 May 2018, 17:06
Message #7


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 347
Inscrit : 12 Dec 2013
Membre no 188 264



je suis sous Sierra, ceci explique peut être que je n'ai pas l'option

à moins que ça ne diffère entre le Mac Mini et l'iMac du fait que tu as l'écran intégré
Go to the top of the page
 
+Quote Post
jeanjd63
posté 30 May 2018, 17:40
Message #8


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 433
Inscrit : 15 Nov 2007
Lieu : Ardèche
Membre no 99 922



Tu as ceci : http://osxdaily.com/2014/04/24/fix-mac-dis...ect-wifi-sleep/
Et la même chose en + simple ici : https://www.igeeksblog.com/mac-disconnectin...ter-sleep-wake/

A tester.
Go to the top of the page
 
+Quote Post
McCaron
posté 30 May 2018, 20:21
Message #9


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 347
Inscrit : 12 Dec 2013
Membre no 188 264



j'ai tenté, mais ça ne marche pas

quoiqu'il arrive le mac cherche bien à se connecter à Orange, mais je dois me taper le login à chaque fois


alors que sur le Macbook, je pouvais fermer le Mac et le rouvrir quelques heures plus tard, j'avais pas à me relogger

du coup, je comprends pas pourquoi ça marchait avec le Macbook et pas avec le Mac Mini (même OS: Sierra, seule différence, le MB était en wifi AC, le Mac Mini est en wifi N)
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Nous sommes le : 20th July 2018 - 19:36