IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> [Résolu] Carte 1080 Ti et osx 10.9.5
Options
smokie
posté 26 Aug 2017, 07:37
Message #1


Adepte de Macbidouille
*

Groupe : Membres
Messages : 105
Inscrit : 19 Jan 2004
Membre no 13 542



Bonjour
j'essaie de faire fonctionner cette carte graphique , mais quand j'installe les nvidia wvb driver, kernel panic au démarrage.
si une personne a une idée, je suis preneur.
merci pour vos éclairages:-)


--------------------
Mack GA-Z97X-UD7 TH 16 go ram -NVIDIA GeForce GTX 760 2go
Go to the top of the page
 
+Quote Post
polyzargone
posté 26 Aug 2017, 08:12
Message #2


Macbidouilleur d'Or !
*****

Groupe : Modérateurs
Messages : 8 744
Inscrit : 11 May 2006
Membre no 60 938



Citation (smokie @ 26 Aug 2017, 08:37) *
j'essaie de faire fonctionner cette carte graphique , mais quand j'installe les nvidia wvb driver, kernel panic au démarrage.


C'est normal.

Les cartes Pascal et Maxwell ne sont pas supportées sous 10.9.5. Il faudra passer à Yosemite au minimum pour les webdrivers compatibles Maxwell et à Sierra 10.12.4 au minimum pour les webdrivers compatibles Pascal.


--------------------
Un MacOS X 10.12 MacBook Air mi-2012 Core i5 1,7 GHz Intel HD 4000 SSD 64 Go
Des Hacks Gigabyte GA-H97-HD3 - Core i5 4570 3,20 GHz EVGA Geforce GTX 750 Ti 2 Go - 16 Go DDR3 - macOS 10.12/OS X 10.11.6/OS X 10.10.5/OS X 10.9.5/Win 10/Mint 18.1 - Clover Laptop Dell D830 Core2Duo T9300 2,5 GHz - Quadro NVS 135M 128 Mo - 4 Go DDR2 - OS X 10.12/OS X 10.11.6/OS X 10.10.5/Win 10/Mint 18.1 - Clover Medion MS-7616 - Core i5 650 3,20 GHz Gainward GT 730 1 Go - 8 Go DDR3 - macOS 10.12/OS X 10.11.6/OS X 10.10.5/Win 10/Mint 18.1 - Clover ASRock N68-S - AMD Athlon 64 x2 5600+ 2,8 GHz AMD Radeon HD 5450 1 Go - OS X 10.11.6/Win 10/Mint 18.1 - Clover/Chameleon (+ quelques autres...)

Politique vis à vis des outils automatisés et des distributions - FAQ Générale du Hackintosh - FAQ des Bootloaders - FAQ des Bootflags - FAQ des problèmes les plus courants - Tutoriels - Passage à El Capitan/Sierra
Go to the top of the page
 
+Quote Post
smokie
posté 26 Aug 2017, 08:42
Message #3


Adepte de Macbidouille
*

Groupe : Membres
Messages : 105
Inscrit : 19 Jan 2004
Membre no 13 542



Salut Polyzargone
ok je vais faire le changement de système
merci bien a toi pour cette rapide réponse :-)


--------------------
Mack GA-Z97X-UD7 TH 16 go ram -NVIDIA GeForce GTX 760 2go
Go to the top of the page
 
+Quote Post
smokie
posté 11 Feb 2018, 20:54
Message #4


Adepte de Macbidouille
*

Groupe : Membres
Messages : 105
Inscrit : 19 Jan 2004
Membre no 13 542



Apres être passé sous yosemite 10.10.5, je ne peut installer aucun de ces drivers……:-(
une idée?
Merci d'avance


--------------------
Mack GA-Z97X-UD7 TH 16 go ram -NVIDIA GeForce GTX 760 2go
Go to the top of the page
 
+Quote Post
maclinuxG4
posté 11 Feb 2018, 20:55
Message #5


Macbidouilleur d'Or !
*****

Groupe : Membres
Messages : 2 253
Inscrit : 28 Dec 2001
Lieu : ile de france
Membre no 1 715



sous sierra, 10.12.6 pas disponible poue yosemtier ou el capitan

wink.gif wink.gif


--------------------
hack gigadesign Z170-UD5 TH Skylane i7 6700k + 16 Go dimm + Nvidia GTX970 EVO 4095 Mo (port DP/ carte interne intel HDMI)+ 2 xST 1 T + 2x SSDD 500 Mo + ethernet + acer XF240H+ macOS Mac OS 10.12.6 + imprimante HP5520
 macpro1,1 Dual core 2,66 GHz, 4 Go FB-dimm+ radeon HD 5770 + ST 500 Go + LCD Samsung 710T + Mac OS 10.6.8 + plantronics DSP 500 + Canon S50 + imprimante HP5520 +  ipad mini
► NO WINDOWS BOOT... Only  linux manjaro

--------------------
Go to the top of the page
 
+Quote Post
polyzargone
posté 11 Feb 2018, 21:20
Message #6


Macbidouilleur d'Or !
*****

Groupe : Modérateurs
Messages : 8 744
Inscrit : 11 May 2006
Membre no 60 938



Citation (smokie @ 11 Feb 2018, 20:54) *
Apres être passé sous yosemite 10.10.5, je ne peut installer aucun de ces drivers……:-(


Tu essaies bien d'installer ceux pour Yosemite 10.10.5 et non ceux de Mavericks ? Après, il faudrait qu'on sache quel n° de build exact tu utilises parce qu'il y a différentes versions des webdrivers en fonction de chacune…

Bref, je t'invite à lire/relire ceci parce que tout y est expliqué : Installer et gérer les webdrivers NVIDIA


PS : Est-ce que ta signature est à jour parce que là, je lis GTX 760 ? Les GTX 760 n'ont pas besoin de webdrivers wink.gif.


--------------------
Un MacOS X 10.12 MacBook Air mi-2012 Core i5 1,7 GHz Intel HD 4000 SSD 64 Go
Des Hacks Gigabyte GA-H97-HD3 - Core i5 4570 3,20 GHz EVGA Geforce GTX 750 Ti 2 Go - 16 Go DDR3 - macOS 10.12/OS X 10.11.6/OS X 10.10.5/OS X 10.9.5/Win 10/Mint 18.1 - Clover Laptop Dell D830 Core2Duo T9300 2,5 GHz - Quadro NVS 135M 128 Mo - 4 Go DDR2 - OS X 10.12/OS X 10.11.6/OS X 10.10.5/Win 10/Mint 18.1 - Clover Medion MS-7616 - Core i5 650 3,20 GHz Gainward GT 730 1 Go - 8 Go DDR3 - macOS 10.12/OS X 10.11.6/OS X 10.10.5/Win 10/Mint 18.1 - Clover ASRock N68-S - AMD Athlon 64 x2 5600+ 2,8 GHz AMD Radeon HD 5450 1 Go - OS X 10.11.6/Win 10/Mint 18.1 - Clover/Chameleon (+ quelques autres...)

Politique vis à vis des outils automatisés et des distributions - FAQ Générale du Hackintosh - FAQ des Bootloaders - FAQ des Bootflags - FAQ des problèmes les plus courants - Tutoriels - Passage à El Capitan/Sierra
Go to the top of the page
 
+Quote Post
smokie
posté 11 Feb 2018, 21:51
Message #7


Adepte de Macbidouille
*

Groupe : Membres
Messages : 105
Inscrit : 19 Jan 2004
Membre no 13 542



Citation (polyzargone @ 11 Feb 2018, 21:20) *
Citation (smokie @ 11 Feb 2018, 20:54) *
Apres être passé sous yosemite 10.10.5, je ne peut installer aucun de ces drivers……:-(


Tu essaies bien d'installer ceux pour Yosemite 10.10.5 et non ceux de Mavericks ? Après, il faudrait qu'on sache quel n° de build exact tu utilises parce qu'il y a différentes versions des webdrivers en fonction de chacune…

Bref, je t'invite à lire/relire ceci parce que tout y est expliqué : Installer et gérer les webdrivers NVIDIA


PS : Est-ce que ta signature est à jour parce que là, je lis GTX 760 ? Les GTX 760 n'ont pas besoin de webdrivers wink.gif.

Salut Polyzargone
oui j'essaie bien d'installer ceux pour Yosemite 10.10.5 (14f605)
avec WebDriver-346.02.03f05 il me répond que le système n'est pas compatible et en essayant avec d'autre drivers, ce n'est guère mieux :-(
j'ai bien une geforce 1080


--------------------
Mack GA-Z97X-UD7 TH 16 go ram -NVIDIA GeForce GTX 760 2go
Go to the top of the page
 
+Quote Post
polyzargone
posté 11 Feb 2018, 21:56
Message #8


Macbidouilleur d'Or !
*****

Groupe : Modérateurs
Messages : 8 744
Inscrit : 11 May 2006
Membre no 60 938



Mais ça ne marchera pas !!!

Comme je te l'ai dit plus haut, il faut macOS Sierra 10.12.4 minimum pour les GTX 10xx Pascal !

Citation (polyzargone @ 26 Aug 2017, 08:12) *
Les cartes Pascal et Maxwell ne sont pas supportées sous 10.9.5. Il faudra passer à Yosemite au minimum pour les webdrivers compatibles Maxwell et à Sierra 10.12.4 au minimum pour les webdrivers compatibles Pascal.


Avec Yosemite, seule ta GTX 760 fonctionnera (webdrivers ou pas) !

PS : Met à jour ta signature !


--------------------
Un MacOS X 10.12 MacBook Air mi-2012 Core i5 1,7 GHz Intel HD 4000 SSD 64 Go
Des Hacks Gigabyte GA-H97-HD3 - Core i5 4570 3,20 GHz EVGA Geforce GTX 750 Ti 2 Go - 16 Go DDR3 - macOS 10.12/OS X 10.11.6/OS X 10.10.5/OS X 10.9.5/Win 10/Mint 18.1 - Clover Laptop Dell D830 Core2Duo T9300 2,5 GHz - Quadro NVS 135M 128 Mo - 4 Go DDR2 - OS X 10.12/OS X 10.11.6/OS X 10.10.5/Win 10/Mint 18.1 - Clover Medion MS-7616 - Core i5 650 3,20 GHz Gainward GT 730 1 Go - 8 Go DDR3 - macOS 10.12/OS X 10.11.6/OS X 10.10.5/Win 10/Mint 18.1 - Clover ASRock N68-S - AMD Athlon 64 x2 5600+ 2,8 GHz AMD Radeon HD 5450 1 Go - OS X 10.11.6/Win 10/Mint 18.1 - Clover/Chameleon (+ quelques autres...)

Politique vis à vis des outils automatisés et des distributions - FAQ Générale du Hackintosh - FAQ des Bootloaders - FAQ des Bootflags - FAQ des problèmes les plus courants - Tutoriels - Passage à El Capitan/Sierra
Go to the top of the page
 
+Quote Post
jeanchrijaz
posté 11 Feb 2018, 22:05
Message #9


Macbidouilleur de vermeil !
****

Groupe : Membres
Messages : 921
Inscrit : 22 Sep 2015
Lieu : Aix-en-Provence (France)
Membre no 196 549



Citation (smokie @ 11 Feb 2018, 20:54) *
Apres être passé sous yosemite 10.10.5, je ne peut installer aucun de ces drivers……:-(
une idée?
Merci d'avance

mais au final tu essayes d'installer quelle carte???
une GTX 760 ou une 1080 Ti?

si c'est la 1080 normal que tu n'y arrives pas...
déjà parce que comme on te l'a expliqué pour la faire fonctionner il faut être au minimum sur sierra 10.12.4 (carte pascal)

pour les drivers ca sera en fonction de la "build" de ton yosémite
les WebDriver-346.02.03f05 sont pour yosémite 10.10.5 (build 14F1605)
si tu es a jour il te faudra les web drivers 346.02.03f14 pour la build 14F2511

mais dans tous les cas pour la 1080 ils ne te serviront a rien
et pour la GTX 760 ils ne sont pas utiles non plus car elle est nativement reconnue

EDIT:
Polyzargone a été plus rapide que moi pour te répondre

Ce message a été modifié par jeanchrijaz - 11 Feb 2018, 22:07.


--------------------
iPhone 6s 64 Go Apple TV 4 Macbook Pro Touch Bar 13" (2017) SSD Nvme 512 Go /16 Go de Ram / macOS High Sierra 10.13.3
Hackintosh : SMBIOS iMac 14,2 - macOS Sierra 10.12.6 (voir ici)
• Carte mère : Asus Z97-Pro (wifi-ac) • i7 4790K (+ Watercooling Be Quiet silent loop 240) • 32 Go de Ram (4 x 8 Go) Corsair Platinum @ 2133Mhz C9
• Disque Système : Samsung 960 EVO 250 Go M.2 NVme • Disque de rendus : Samsung 950 pro 256 Go M.2 NVme • Disque Cache : Samsung 850 EVO 500 Go • Stockage interne : 3 x 3 To en Raid 0
• EVGA GTX 980 Ti SC+ 6Go GDDR 2 moniteurs AOC 27" en 2560 x 1440 (QHD) PCIE combo card Broadcom BCM94360CSAX (wifi 5Ghz + bluetooth 4.0)
M-Audio Fast Track C600 (carte son externe USB) Alimentation Corsair RM750x NO WINDOWS BOOT
... Only
Go to the top of the page
 
+Quote Post
smokie
posté 11 Feb 2018, 22:20
Message #10


Adepte de Macbidouille
*

Groupe : Membres
Messages : 105
Inscrit : 19 Jan 2004
Membre no 13 542



Citation (jeanchrijaz @ 11 Feb 2018, 22:05) *
Citation (smokie @ 11 Feb 2018, 20:54) *
Apres être passé sous yosemite 10.10.5, je ne peut installer aucun de ces drivers……:-(
une idée?
Merci d'avance

mais au final tu essayes d'installer quelle carte???
une GTX 760 ou une 1080 Ti?

si c'est la 1080 normal que tu n'y arrives pas...
déjà parce que comme on te l'a expliqué pour la faire fonctionner il faut être au minimum sur sierra 10.12.4 (carte pascal)

pour les drivers ca sera en fonction de la "build" de ton yosémite
les WebDriver-346.02.03f05 sont pour yosémite 10.10.5 (build 14F1605)
si tu es a jour il te faudra les web drivers 346.02.03f14 pour la build 14F2511

mais dans tous les cas pour la 1080 ils ne te serviront a rien
et pour la GTX 760 ils ne sont pas utiles non plus car elle est nativement reconnue

EDIT:
Polyzargone a été plus rapide que moi pour te répondre

Salut
donc j'ai mal compris alors
"Il faudra passer à Yosemite au minimum pour les webdrivers compatibles Maxwell"
c'est bien une 1080 que j'essai d'installer
la 760 marche très bien jai pas de souci
je vais faire le passage en sierra
Pour la signature je le ferais si j'arrive a basculer.
Merci pour les réponses en tout cas:-)
François

Ce message a été modifié par smokie - 11 Feb 2018, 22:25.


--------------------
Mack GA-Z97X-UD7 TH 16 go ram -NVIDIA GeForce GTX 760 2go
Go to the top of the page
 
+Quote Post
jeanchrijaz
posté 11 Feb 2018, 23:32
Message #11


Macbidouilleur de vermeil !
****

Groupe : Membres
Messages : 921
Inscrit : 22 Sep 2015
Lieu : Aix-en-Provence (France)
Membre no 196 549



Citation (smokie @ 11 Feb 2018, 22:20) *
Salut
donc j'ai mal compris alors
"Il faudra passer à Yosemite au minimum pour les webdrivers compatibles Maxwell"
c'est bien une 1080 que j'essai d'installer
la 760 marche très bien jai pas de souci
je vais faire le passage en sierra
Pour la signature je le ferais si j'arrive a basculer.
Merci pour les réponses en tout cas:-)
François

qu'est ce que tu as mal compris?
la 760 doit effectivement bien fonctionner... (carte keepler reconnue nativement sans web drivers)
pour les carte a base de maxwell (GTX 9xx) sur yosémite tu devras installer les web driver pour qu'elle fonctionne (et les OS suivants)
et pour les GTX 10xx ce sont des cartes basées sur l'architecture Pascal donc pour l'installer tu devras être au minimum sous Sierra 10.12.4

ca parait pourtant clair ce qu'il t'a expliqué


--------------------
iPhone 6s 64 Go Apple TV 4 Macbook Pro Touch Bar 13" (2017) SSD Nvme 512 Go /16 Go de Ram / macOS High Sierra 10.13.3
Hackintosh : SMBIOS iMac 14,2 - macOS Sierra 10.12.6 (voir ici)
• Carte mère : Asus Z97-Pro (wifi-ac) • i7 4790K (+ Watercooling Be Quiet silent loop 240) • 32 Go de Ram (4 x 8 Go) Corsair Platinum @ 2133Mhz C9
• Disque Système : Samsung 960 EVO 250 Go M.2 NVme • Disque de rendus : Samsung 950 pro 256 Go M.2 NVme • Disque Cache : Samsung 850 EVO 500 Go • Stockage interne : 3 x 3 To en Raid 0
• EVGA GTX 980 Ti SC+ 6Go GDDR 2 moniteurs AOC 27" en 2560 x 1440 (QHD) PCIE combo card Broadcom BCM94360CSAX (wifi 5Ghz + bluetooth 4.0)
M-Audio Fast Track C600 (carte son externe USB) Alimentation Corsair RM750x NO WINDOWS BOOT
... Only
Go to the top of the page
 
+Quote Post
smokie
posté 12 Feb 2018, 21:24
Message #12


Adepte de Macbidouille
*

Groupe : Membres
Messages : 105
Inscrit : 19 Jan 2004
Membre no 13 542



Citation (jeanchrijaz @ 11 Feb 2018, 23:32) *
Citation (smokie @ 11 Feb 2018, 22:20) *
Salut
donc j'ai mal compris alors
"Il faudra passer à Yosemite au minimum pour les webdrivers compatibles Maxwell"
c'est bien une 1080 que j'essai d'installer
la 760 marche très bien jai pas de souci
je vais faire le passage en sierra
Pour la signature je le ferais si j'arrive a basculer.
Merci pour les réponses en tout cas:-)
François

qu'est ce que tu as mal compris?
la 760 doit effectivement bien fonctionner... (carte keepler reconnue nativement sans web drivers)
pour les carte a base de maxwell (GTX 9xx) sur yosémite tu devras installer les web driver pour qu'elle fonctionne (et les OS suivants)
et pour les GTX 10xx ce sont des cartes basées sur l'architecture Pascal donc pour l'installer tu devras être au minimum sous Sierra 10.12.4

ca parait pourtant clair ce qu'il t'a expliqué

maintenant c'est clair, ça fonctionne correctement
Des fois je comprends a l'envers…..
merci a vous pour votre patience :-)


--------------------
Mack GA-Z97X-UD7 TH 16 go ram -NVIDIA GeForce GTX 760 2go
Go to the top of the page
 
+Quote Post
polyzargone
posté 13 Feb 2018, 13:32
Message #13


Macbidouilleur d'Or !
*****

Groupe : Modérateurs
Messages : 8 744
Inscrit : 11 May 2006
Membre no 60 938



Citation (smokie @ 11 Feb 2018, 22:20) *
Pour la signature je le ferais si j'arrive a basculer.


C'est à dire ?


--------------------
Un MacOS X 10.12 MacBook Air mi-2012 Core i5 1,7 GHz Intel HD 4000 SSD 64 Go
Des Hacks Gigabyte GA-H97-HD3 - Core i5 4570 3,20 GHz EVGA Geforce GTX 750 Ti 2 Go - 16 Go DDR3 - macOS 10.12/OS X 10.11.6/OS X 10.10.5/OS X 10.9.5/Win 10/Mint 18.1 - Clover Laptop Dell D830 Core2Duo T9300 2,5 GHz - Quadro NVS 135M 128 Mo - 4 Go DDR2 - OS X 10.12/OS X 10.11.6/OS X 10.10.5/Win 10/Mint 18.1 - Clover Medion MS-7616 - Core i5 650 3,20 GHz Gainward GT 730 1 Go - 8 Go DDR3 - macOS 10.12/OS X 10.11.6/OS X 10.10.5/Win 10/Mint 18.1 - Clover ASRock N68-S - AMD Athlon 64 x2 5600+ 2,8 GHz AMD Radeon HD 5450 1 Go - OS X 10.11.6/Win 10/Mint 18.1 - Clover/Chameleon (+ quelques autres...)

Politique vis à vis des outils automatisés et des distributions - FAQ Générale du Hackintosh - FAQ des Bootloaders - FAQ des Bootflags - FAQ des problèmes les plus courants - Tutoriels - Passage à El Capitan/Sierra
Go to the top of the page
 
+Quote Post
smokie
posté 14 Feb 2018, 21:08
Message #14


Adepte de Macbidouille
*

Groupe : Membres
Messages : 105
Inscrit : 19 Jan 2004
Membre no 13 542



Citation (polyzargone @ 13 Feb 2018, 13:32) *
Citation (smokie @ 11 Feb 2018, 22:20) *
Pour la signature je le ferais si j'arrive a basculer.


C'est à dire ?

re
je ne change pas ma signature(cm etc….)
Mon pro tools HD ne fonctionne pas avec sierra:-(
Merci


--------------------
Mack GA-Z97X-UD7 TH 16 go ram -NVIDIA GeForce GTX 760 2go
Go to the top of the page
 
+Quote Post
jeanchrijaz
posté 14 Feb 2018, 21:19
Message #15


Macbidouilleur de vermeil !
****

Groupe : Membres
Messages : 921
Inscrit : 22 Sep 2015
Lieu : Aix-en-Provence (France)
Membre no 196 549



Citation (smokie @ 14 Feb 2018, 21:08) *
Mon pro tools HD ne fonctionne pas avec sierra:-(

tu as fait la dernière mise a jour?
http://avid.force.com/pkb/articles/downloa...-1-Release-Info

ca vient de pro tools ou ta carte son qui n'est pas compatible avec sierra?
regarde c'est noel en retard chez avid... il y a plein de mise a jour
même ma carte son a été mise a jour pour high sierra


--------------------
iPhone 6s 64 Go Apple TV 4 Macbook Pro Touch Bar 13" (2017) SSD Nvme 512 Go /16 Go de Ram / macOS High Sierra 10.13.3
Hackintosh : SMBIOS iMac 14,2 - macOS Sierra 10.12.6 (voir ici)
• Carte mère : Asus Z97-Pro (wifi-ac) • i7 4790K (+ Watercooling Be Quiet silent loop 240) • 32 Go de Ram (4 x 8 Go) Corsair Platinum @ 2133Mhz C9
• Disque Système : Samsung 960 EVO 250 Go M.2 NVme • Disque de rendus : Samsung 950 pro 256 Go M.2 NVme • Disque Cache : Samsung 850 EVO 500 Go • Stockage interne : 3 x 3 To en Raid 0
• EVGA GTX 980 Ti SC+ 6Go GDDR 2 moniteurs AOC 27" en 2560 x 1440 (QHD) PCIE combo card Broadcom BCM94360CSAX (wifi 5Ghz + bluetooth 4.0)
M-Audio Fast Track C600 (carte son externe USB) Alimentation Corsair RM750x NO WINDOWS BOOT
... Only
Go to the top of the page
 
+Quote Post
smokie
posté 14 Feb 2018, 21:56
Message #16


Adepte de Macbidouille
*

Groupe : Membres
Messages : 105
Inscrit : 19 Jan 2004
Membre no 13 542



Citation (jeanchrijaz @ 14 Feb 2018, 21:19) *
Citation (smokie @ 14 Feb 2018, 21:08) *
Mon pro tools HD ne fonctionne pas avec sierra:-(

tu as fait la dernière mise a jour?
http://avid.force.com/pkb/articles/downloa...-1-Release-Info

ca vient de pro tools ou ta carte son qui n'est pas compatible avec sierra?
regarde c'est noel en retard chez avid... il y a plein de mise a jour
même ma carte son a été mise a jour pour high sierra

Ca vient de pro tools
la version n'est pas compatible
A+


--------------------
Mack GA-Z97X-UD7 TH 16 go ram -NVIDIA GeForce GTX 760 2go
Go to the top of the page
 
+Quote Post
jeanchrijaz
posté 14 Feb 2018, 22:06
Message #17


Macbidouilleur de vermeil !
****

Groupe : Membres
Messages : 921
Inscrit : 22 Sep 2015
Lieu : Aix-en-Provence (France)
Membre no 196 549



Citation (smokie @ 14 Feb 2018, 21:56) *
Ca vient de pro tools
la version n'est pas compatible
A+

pourtant le lien de la mise à jour que je t'ai mis est compatible aussi avec High Sierra...
ca ne viendra pas plutot du fait que ta version de pro tools ne peut pas être mise à jour?... (si tu vois ce que je veux dire) wink.gif


--------------------
iPhone 6s 64 Go Apple TV 4 Macbook Pro Touch Bar 13" (2017) SSD Nvme 512 Go /16 Go de Ram / macOS High Sierra 10.13.3
Hackintosh : SMBIOS iMac 14,2 - macOS Sierra 10.12.6 (voir ici)
• Carte mère : Asus Z97-Pro (wifi-ac) • i7 4790K (+ Watercooling Be Quiet silent loop 240) • 32 Go de Ram (4 x 8 Go) Corsair Platinum @ 2133Mhz C9
• Disque Système : Samsung 960 EVO 250 Go M.2 NVme • Disque de rendus : Samsung 950 pro 256 Go M.2 NVme • Disque Cache : Samsung 850 EVO 500 Go • Stockage interne : 3 x 3 To en Raid 0
• EVGA GTX 980 Ti SC+ 6Go GDDR 2 moniteurs AOC 27" en 2560 x 1440 (QHD) PCIE combo card Broadcom BCM94360CSAX (wifi 5Ghz + bluetooth 4.0)
M-Audio Fast Track C600 (carte son externe USB) Alimentation Corsair RM750x NO WINDOWS BOOT
... Only
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Nous sommes le : 18th February 2018 - 11:40