IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Connexion impossible, sur Chrome et TorBrowser
Options
Jaco Lancey
posté 5 Feb 2018, 15:15
Message #1


Macbidouilleur d'Or !
*****

Groupe : Membres
Messages : 1 561
Inscrit : 29 Mar 2003
Lieu : Paris
Membre no 6 879



Bonjour,

Après avoir parcouru ce forum, ne trouvant nulle part de réponse à mon problème, je me décide à créer un sujet…

Voici : depuis quelques temps, après avoir connu des soucis avec un compte mail paramètre en local (sur Entourage), des soucis de connexion devenue impossible avec TorBrowser, des difficultés insurmontables à me connecter chez mon prestataire "Total Spring" avec Safari, je viens de m'apercevoir que Google Chrome lui non plus ne va plus nulle part, de donnant systématiquement le panneau "Ce site est inaccessible" (ERR_ADDRESS_UNREACHABLE)… Quelqu'un aurait-il une idée ? Je suis en 10.10.5 sur un MacBook Pro…


--------------------
• Mac Book Pro 2,5 GHz, 8 Go RAM, Crucial 256 Go + double sauvegarde, OSX 10.10.5
Go to the top of the page
 
+Quote Post
trouspinette
posté 7 Feb 2018, 18:29
Message #2


Macbidouilleur d'Or !
*****

Groupe : Rédacteurs
Messages : 4 814
Inscrit : 19 Feb 2002
Lieu : BZH
Membre no 2 083



Bonjour,

Vérifie tes réglages DNS,
Effectue un Reset de Google Chrome,
Passe MalwareByte sur ton Mac

Puis tiens nous au courant.


--------------------
Quis custodiet ipsos custodes ? - Lorsqu'un sujet est résolu, merci d'indiquer [Résolu] dans le titre de votre post !

Luttons contre le style SMS !!!

iPhone 6S 64 Go iOS 10.3 • MacBook Pro i7 - 10.11 - 16 GB RAM - 1 TB Samsung 840 EVO • MacMini 2010 - 10.9 • @Orange Dégroupé
Linux • pfSense • Une pointe de Windows aussi • Enfocus Switch Expert
Go to the top of the page
 
+Quote Post
Jaco Lancey
posté 15 Feb 2018, 18:27
Message #3


Macbidouilleur d'Or !
*****

Groupe : Membres
Messages : 1 561
Inscrit : 29 Mar 2003
Lieu : Paris
Membre no 6 879



Merci beaucoup pour la réponse.

J'ai donc réinitialisé "Chrome" : aucun effet, même message "Ce site est inaccessible" (ERR_ADDRESS_UNREACHABLE)…
J'ai téléchargé et installé "MalwareByte", qui m'a détecté 11 problèmes potentiels, à savoir des adwares Crossrider, Spigot, Genieo et Conduit, qu'il a ensuite éliminés… Aucun effet non plus sur Chrome !
En plus, je viens de m'apercevoir que je n'ai plus accès à l'App Store : "Connexion à l'App Store impossible" ! Sans autre explication… Aurai-je modifié des réglages sans m'en rendre compte ?


--------------------
• Mac Book Pro 2,5 GHz, 8 Go RAM, Crucial 256 Go + double sauvegarde, OSX 10.10.5
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Nous sommes le : 18th February 2018 - 19:26