IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Mail : Fonction "Répondre à"
Options
gaet73
posté 24 Oct 2012, 00:03
Message #1


Nouveau Membre


Groupe : Membres
Messages : 2
Inscrit : 3 Apr 2011
Membre no 166 149



Bonjour à tous,

j'ai un petit soucis avec Mail (v4.6) : lorsque j'envoie un mail, avec l'un de mes 5 boîtes aux lettres (oui ça fait beaucoup !), il y a TOUJOURS le paramètre "Répondre à" qui est activé par le receveur du message, avec toujours la même adresse. Et même si je rentre l'adresse d'envoi dans le champ adéquat, et bien j'ai SEULEMENT la première adresse qui est dans "Répondre à" pour le destinataire... Et donc il me réponds sur un autre compte que celui que j'aimerais voir.
C'est assez gênant quand plusieurs de vos compte sont des comptes d'association, et qu'ils sont partagés avec d'autres...

Alors ma question est : comment changer ce paramètre "Répondre à".

Merci pour votre aide.

Gaëtan
Go to the top of the page
 
+Quote Post
archibald.c
posté 25 Oct 2012, 06:48
Message #2


Macbidouilleur de bronze !
**

Groupe : Membres
Messages : 404
Inscrit : 15 Feb 2006
Lieu : basses-alpes
Membre no 55 679



Bonjour,
Normalement ce champs devrait rester vierge.
Aussi d'abord vérifier dans les préférences (onglet Rédaction) que :
'Les nouveaux messages seront expédiés depuis : Le compte de la BAL sélectionnée' ;
Puis à l'aide de la version démo de l'excellent MacPilot
(Onglet Général, Mail sélectionné dans le volet gauche)
Vérifier que la rubrique en-tête 'répondre à' ne soit pas renseignée
(Forced reply-to header).

Cordialement
c.
Go to the top of the page
 
+Quote Post
gaet73
posté 29 Oct 2012, 21:50
Message #3


Nouveau Membre


Groupe : Membres
Messages : 2
Inscrit : 3 Apr 2011
Membre no 166 149



C'était exactement ça. Merci beaucoup (à toi et à MacPilot biggrin.gif ) !

Gaëtan
Go to the top of the page
 
+Quote Post
echezeaux
posté 23 Nov 2012, 00:13
Message #4


Adepte de Macbidouille
*

Groupe : Membres
Messages : 45
Inscrit : 2 Dec 2003
Membre no 12 139



sauf que
si l'on déplace automatiquement par le biais des règles de gestion (dans préférences) les messages dans des dossiers "sur mon mac" ou dans les "boites intelligentes", MAIL perd l'information "@ de la BAL" et du coup répond avec l' @ située en premier dans les comptes.
je précise que je suis en MAIL 6.2

cordialement


--------------------
MAC Mini i5 - OS 10.8.2
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Nous sommes le : 19th April 2014 - 16:11