IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Bootcamp HD et SSD Pcie problème
Options
Naxsy
posté 8 Feb 2018, 12:03
Message #1


Nouveau Membre


Groupe : Membres
Messages : 17
Inscrit : 23 Feb 2016
Membre no 198 153



Bonjour à tous... avant de poster, j'ai cherché partout une solution mais pas trouvé, peut-etre que l'un de vous la... smile.gif

Deja je vous presente mon MP:
Un early 2009, flash 4.1 > 5.1, Bi processeur X5690 24Go de Ram, GTX 680 Flashée (Surement le prochain changement) tongue.gif

Alors, je vous explique le probleme, j'avais un RAID0 de 2 HDD et quand je voulais demarrer sur Windows, j'avais toujours un ecran bleu au bout de quelques secondes. j'ai donc décidé d'opter pour le SSD M2 en PCIE ou j'y est installer OSX.
J'ai installer bootcamp sur un de mes HDD interne en retirant tout les HDD... Installation Parfaite.
Mais quand je remet ma carte pcie, le window ne demarre plus. y'a t'il une solution a ca, ou il faudra toujours retirer la carte pour démarrer ce con de WINDOWS??

Merci à tous

Go to the top of the page
 
+Quote Post
Naxsy
posté 17 Feb 2018, 14:06
Message #2


Nouveau Membre


Groupe : Membres
Messages : 17
Inscrit : 23 Feb 2016
Membre no 198 153



Je vais me repondre a moi meme ayant trouver la solution, on sait jamais si ca peut aider d'autre...
En fait, au demarrage du mac (ALT) j'ai 4 partition, OSX - Windows - Bootcamp - Efi Boot...
Moi comme d'hab je demarre par Bootcamp, mais il ne se passait rien, j'ai essayer Windows mais rien..., en fait, il faut cliquer sur EFI BOOT au demarrage, CAR, j'ai installer win10 SANS bootcamp ( a la base)

Bref c'est nul, mais au moins j'ai trouver.
Par contre l'installation de Bootcamp dans win10 ne fonctionne pas tres bien, et je n'ai pas acces au HD en macosjournaliser. sad.gif
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Nous sommes le : 18th June 2018 - 04:29